<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lekhni.net/xmlrpc.php" />
<title>पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी &#8211; लेखनी/Lekhni</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Feed" href="https://www.lekhni.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Comments Feed" href="https://www.lekhni.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lekhni.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.lekhni.net/wp-content/themes/mh-magazine/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lekhni.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Armata:300,400,400italic,600,700%7cGraduate:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lekhni.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.lekhni.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lekhni.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lekhni.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.lekhni.net/%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82/" />
<link rel='shortlink' href='https://wp.me/P4JYh4-2R6' />
<link rel="alternate" type="application/json+oembed" href="https://www.lekhni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25aa%25e0%25a5%2581%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a4%2595-%25e0%25a4%25b8%25e0%25a4%25ae%25e0%25a5%2580%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25be%25e0%25a4%2583-%25e0%25a4%2595%25e0%25a4%25b5%25e0%25a4%25bf%25e0%25a4%25a4%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a4%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lekhni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25aa%25e0%25a5%2581%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a4%2595-%25e0%25a4%25b8%25e0%25a4%25ae%25e0%25a5%2580%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25be%25e0%25a4%2583-%25e0%25a4%2595%25e0%25a4%25b5%25e0%25a4%25bf%25e0%25a4%25a4%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a4%2582%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.lekhni.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 12px; font-size: 0.75rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Graduate", cursive; }
body { font-family: "Armata", sans-serif; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="शब्दों में जीवन का आव्हानः सुशांत सुप्रिय का कविता-संग्रह “ अयोध्या से गुजरात तक “ मनुष्यता की संगत में कविता लिखने का सलीका समय सिखा देता है। कविता कैसी बनेगी, यह उस संगत की समय-सीमा और अन्तरंगता तय करती है। कविता शब्दों में जीवन का आवाहन है। उस पुकार की लय में, उस प्रार्थना की&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.lekhni.net/wp-content/uploads/2019/08/67585467_10205904449725939_294408493333479424_s.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी" />
<meta property="og:url" content="https://www.lekhni.net/%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82/" />
<meta property="og:description" content="शब्दों में जीवन का आव्हानः सुशांत सुप्रिय का कविता-संग्रह “ अयोध्या से गुजरात तक “ मनुष्यता की संगत में कविता लिखने का सलीका समय सिखा देता है। कविता कैसी बनेगी, यह उस संगत की समय-सीमा और अन्तरंगता …" />
<meta property="article:published_time" content="2019-09-01T09:01:48+00:00" />
<meta property="article:modified_time" content="2019-09-01T09:01:48+00:00" />
<meta property="og:site_name" content="लेखनी/Lekhni" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी" />
<meta name="twitter:image" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=32%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" />
</head>
<body id="mh-mobile" class="page-template-default page page-id-10980 custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni" class="menu"><li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10670"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b9%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-about-us/">हमारे बारे में / About Us</a></li>
<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441"><a href="https://www.lekhni.net/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82-contact-us/">संपर्क करें/Contact Us</a></li>
<li id="menu-item-7106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7106"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%86%e0%a4%aa%e0%a4%95%e0%a5%87-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%94%e0%a4%b0-%e0%a4%88-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-your-letters-e-mails/">आपके पत्र और ई. पत्र/ Your letters &#038; e.mails</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-stories-in-lekhni-container"><ul id="menu-stories-in-lekhni" class="menu"><li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-16/story-contemporary-enemy-a-g-athar-lekhni-november-december-2016/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Enemy-A.G. Athar / Lekhni November-December 2016</span></a></li>
<li id="menu-item-9648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9648"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-16/story-contemporary-divya-mathurlekhni-september-october-16/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Divya Mathur/Lekhni September-October 16</span></a></li>
<li id="menu-item-9649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9649"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-18/story-contemporary-hearse-s-sushant/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary:   THE  HEARSE -S.Sushant</span></a></li>
<li id="menu-item-10864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10864"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-18/short-story-the-magic-shop-h-g-wells/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Short Story: The Magic Shop: H.G. Wells</span></a></li>
<li id="menu-item-10865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10865"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-16/stench-of-kerosene-amrita-pritam-lekhni-march-april-16/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Stench Of Kerosene: Amrita Pritam/ Lekhni March-April 16</span></a></li>
<li id="menu-item-10866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10866"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-%e0%a4%ae%e0%a4%88-2015/stifling-letters-a-rajasthani-story-meethesh-nirmohi-april-may-2015/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Stifling Letters: A Rajasthani Story: Meethesh Nirmohi/ April -May 2015</span></a></li>
<li id="menu-item-10867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10867"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-17/story-contemporary-filthy-rich-shail-agrawal-lekhni-january-february-17/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Filthy Rich-Shail Agrawal</span></a></li>
<li id="menu-item-10868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10868"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-16-2/story-asylumn-katharine-jackson-lekhni-may-june-16/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story: Asylumn- Katharine Jackson/ Lekhni May-June 16</span></a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-18/story-immunity-by-simmi-gurwara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story: Immunity by Simmi Gurwara</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="https://www.lekhni.net/" title="लेखनी/Lekhni" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">लेखनी/Lekhni</h2>
<h3 class="mh-header-tagline">सोच और संस्कारों की सांझी धरोहर/ Bridging The Gap</h3>
</div>
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19" class="menu"><li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10871"><a href="https://www.lekhni.net/">लेखनी/LEKHNI-सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-10879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10879"><a href="https://www.lekhni.net/%e0%a4%b6%e0%a4%b0%e0%a4%a6-%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a4%a8/">शरद गीत/ लेखनी संकलन</a></li>
<li id="menu-item-10890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10890"><a href="https://www.lekhni.net/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%ae-%e0%a4%95%e0%a5%80-%e0%a4%b6%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf/">कविता धरोहरः राम की शक्ति पूजा</a></li>
<li id="menu-item-10989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10989"><a href="https://www.lekhni.net/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80%e0%a4%83-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95/">कविता आज और अभीः सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-10895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10895"><a href="https://www.lekhni.net/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2-%e0%a4%97%e0%a5%8b%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%b8%e0%a4%bf%e0%a4%82%e0%a4%b9-%e0%a4%a8/">गीत और ग़ज़लः गोपाल सिंह नेपाली</a></li>
<li id="menu-item-10903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10903"><a href="https://www.lekhni.net/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8%e0%a4%a8-%e0%a4%b6%e0%a4%bf%e0%a4%af%e0%a4%b0-%e0%a4%95%e0%a5%80/">माह विशेषः वार्सन शियर की कुछ कविताएं</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11063"><a href="https://www.lekhni.net/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b8%e0%a5%8c%e0%a4%9f%e0%a5%80/">साहित्य के लिए मेरी कसौटीः श्री लाल शुक्ल</a></li>
<li id="menu-item-11105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11105"><a href="https://www.lekhni.net/%e0%a4%a6%e0%a5%8b-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81-1-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82/">दो लघुकथाएँ-1- सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-11014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11014"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a3-%e0%a4%b6%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be-%e0%a4%b5%e0%a4%bf/">लघुकथाएँः प्राण शर्मा, विजय कुमार सप्पत्ति</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b8%e0%a5%81%e0%a4%ad%e0%a4%be%e0%a4%b7-%e0%a4%a8%e0%a5%80%e0%a4%b0%e0%a4%b5-%e0%a4%b0%e0%a4%be%e0%a4%ae/">लघुकथाएँः सुभाष नीरव, रामनिवास मानव</a></li>
<li id="menu-item-11025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11025"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%97%e0%a5%8b%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%a7%e0%a4%a8-%e0%a4%af%e0%a4%be%e0%a4%a6%e0%a4%b5-%e0%a4%85/">लघुकथाएँः गोवर्धन यादव, अनीता रश्मि</a></li>
<li id="menu-item-10997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10997"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%a6%e0%a5%80%e0%a4%aa%e0%a4%95-%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b2-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d/">लघुकथाएँः दीपक मशाल, निर्मला सिंह</a></li>
<li id="menu-item-11085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11085"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/">लघुकथाएँः शैल अग्रवाल</a></li>
<li id="menu-item-10926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10926"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81-%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%86%e0%a4%b2%e0%a5%8b%e0%a4%95-%e0%a4%95%e0%a5%81%e0%a4%ae%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a4/">लघुकथाएँः आलोक कुमार सातपुते</a></li>
<li id="menu-item-10928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10928"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b6-%e0%a4%9b%e0%a4%a4%e0%a4%b2%e0%a4%be%e0%a4%a8%e0%a5%80/">लघुकथाएँः चंद्रेश छतलानी</a></li>
<li id="menu-item-10930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10930"><a href="https://www.lekhni.net/%e0%a4%b9%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%af-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%83-%e0%a4%87%e0%a4%ac%e0%a5%8d%e0%a4%a8%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%b6/">हास्य व्यंग्यः इब्ने इंशा</a></li>
<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="https://www.lekhni.net/%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%b9-%e0%a4%a4%e0%a4%be%e0%a4%95%e0%a4%a4%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%af%e0%a5%87%e0%a4%83-%e0%a4%85%e0%a4%ae%e0%a5%83/">सियाह ताकतों के सायेः अमृता प्रीतम</a></li>
<li id="menu-item-10972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10972"><a href="https://www.lekhni.net/%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af-%e0%a4%b8%e0%a5%87-%e0%a4%b6%e0%a4%bf%e0%a4%96%e0%a4%b0-%e0%a4%a4%e0%a4%95%e0%a4%83-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%95-%e0%a4%a6/">शून्य से शिखर तकः शिक्षक दिवस विशेष- गोवर्धन यादव</a></li>
<li id="menu-item-10916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10916"><a href="https://www.lekhni.net/%e0%a4%aa%e0%a4%a2%e0%a4%bc%e0%a4%a4%e0%a5%87-%e0%a4%aa%e0%a4%a2%e0%a4%bc%e0%a4%a4%e0%a5%87%e0%a4%83-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae%e0%a5%87%e0%a5%8b%e0%a4%a3%e0%a5%8d%e0%a4%9f%e0%a4%be/">पढ़ते-पढ़तेः ट्रेमोण्टाना- गेब्रियल गार्सिया मार्खीज़-अनुवादः उर्मिला जैन</a></li>
<li id="menu-item-10983" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10980 current_page_item menu-item-10983"><a href="https://www.lekhni.net/%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82/">पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11076"><a href="https://www.lekhni.net/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%ac%e0%a4%be%e0%a4%b2/">चांद परियाँ और तितलीः बाल कविताएँः श्याम कुमारी</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-19-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-19" class="menu"><li id="menu-item-10160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10160"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
<li id="menu-item-10503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10503"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%a4%e0%a4%83-%e0%a4%aa%e0%a4%82%e0%a4%9b%e0%a5%80-%e0%a4%a6%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%94%e0%a4%b0-%e0%a4%aa%e0%a4%b5/">अपनी बातः पंछी दरिया और पवन के झोंके…</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10359"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%b8%e0%a5%81%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a4%82%e0%a4%a6/">कविता धरोहरः सुमित्रानंदन पंत</a></li>
<li id="menu-item-10387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10387"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80/">कविता आज और अभी</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10523"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81/">माह विशेषः कुछ कविताएँ</a></li>
<li id="menu-item-10380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10380"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%af%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%83-%e0%a4%aa%e0%a4%82%e0%a4%96%e0%a5%81%e0%a4%b0%e0%a5%80-%e0%a4%b8/">माह की कवियत्रीः पंखुरी सिन्हा</a></li>
<li id="menu-item-10422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10422"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2%e0%a4%83-%e0%a4%a6%e0%a4%af%e0%a4%be%e0%a4%a8%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a5%8d/">गीत और ग़ज़लः दयानंद पाण्डेय</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10352"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%ab%e0%a5%81%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%82-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a4%a8/">फुहारें/लेखनी संकलन</a></li>
<li id="menu-item-10414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10414"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b2%e0%a4%b2%e0%a4%bf%e0%a4%a4%e0%a4%83-%e0%a4%b8%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%83-%e0%a4%b5/">ललितः समुद्र के किनारेः वंशीधर त्रिपाठी</a></li>
<li id="menu-item-10295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10295"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a5%88%e0%a4%b0%e0%a4%bf%e0%a4%b8%e0%a4%83%e0%a4%9a%e0%a4%a8%e0%a5%8d%e0%a4%a6-%e0%a4%b6%e0%a4%ac%e0%a5%8d%e0%a4%a6-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%83-%e0%a4%b6/">पैरिसःचन्द शब्द चित्रः शैल अग्रवाल</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10161"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b0%e0%a5%8b%e0%a4%ae%e0%a4%83-%e0%a4%b6%e0%a4%bf%e0%a4%96%e0%a4%be-%e0%a4%b5%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%a3%e0%a5%87%e0%a4%81%e0%a4%af/">रोमः शिखा वाष्णेँय</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a4%be%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/">बुडापेस्टः शैल अग्रवाल</a></li>
<li id="menu-item-10457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10457"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%a5-%e0%a4%95%e0%a5%87%e0%a4%b0%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%88%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a4%be%e0%a4%89%e0%a4%a5-%e0%a4%95%e0%a5%88%e0%a4%b0/">नोर्थ केरोलाईना, साउथ कैरोलाईना यात्राः लावण्या शाह</a></li>
<li id="menu-item-10334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10334"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/__trashed/">जलयात्राः लहर लहर किनारेः शैल अग्रवाल</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10162"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%ae-%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%83-%e0%a4%aa%e0%a4%a6%e0%a5%8d/">मेरी सिक्किम यात्राः पद्मा मिश्रा</a></li>
<li id="menu-item-10313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10313"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a7%e0%a4%be%e0%a4%ae%e0%a4%83-%e0%a4%86%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%97/">यात्रा चार धामः आस्था के गलियारे मेंः शैल अग्रवाल</a></li>
<li id="menu-item-10443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10443"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%85%e0%a4%ae%e0%a4%b0%e0%a4%a4%e0%a4%be-%e0%a4%95%e0%a4%be-%e0%a4%85%e0%a4%a8%e0%a4%b9%e0%a4%a6-%e0%a4%a8%e0%a4%be%e0%a4%a6-%e0%a4%85%e0%a4%ae%e0%a4%b0%e0%a4%95%e0%a4%82%e0%a4%9f%e0%a4%95/">अमरता का अनहद नाद अमरकंटकः उमेश सिंह</a></li>
<li id="menu-item-10305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10305"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%9f%e0%a4%a8%e0%a4%83-%e0%a4%a7%e0%a5%81%e0%a4%82%e0%a4%a7-%e0%a4%95%e0%a5%87-%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97/">यात्रा बृजभूमिः धुंध के पारःशैल अग्रवाल</a></li>
<li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%a6%e0%a5%87%e0%a4%b5%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%80-%e0%a4%98%e0%a4%be%e0%a4%9f%e0%a5%80%e0%a4%83-%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%82-%e0%a4%ae%e0%a4%a3%e0%a4%bf/">देवों की घाटीः कुल्लू मणिकरण यात्रा संस्मरणः सुधा भार्गव</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10546"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%86%e0%a4%a8%e0%a4%82%e0%a4%a6-%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%97%e0%a4%ae-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%b2/">मनालीः आनंद का उद्गम स्थलः संदीप साइलस</a></li>
<li id="menu-item-10540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10540"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a5%87%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%a6%e0%a5%8b-%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a6/">हिमालय क्षेत्र के दो मन्दिरः दिनेश ध्यानी</a></li>
<li id="menu-item-10481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10481"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b6%e0%a4%b9%e0%a4%b0-%e0%a4%b2%e0%a5%88%e0%a4%82%e0%a4%b8%e0%a4%a1%e0%a4%be%e0%a4%89%e0%a4%a8/">मेरा दोस्त शहर लैंसडाउनः दीप्ति गुप्ता</a></li>
<li id="menu-item-10534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ad%e0%a4%b5%e0%a5%8d%e0%a4%af-%e0%a4%b8%e0%a5%8c%e0%a4%82%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a5%80-%e0%a4%ae%e0%a4%bf%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%b0%e0%a4%be%e0%a4%9c/">भव्य सौंदर्य की मिसाल राजस्थान की चित्रित हवेलियाँः जूली स्करडेनिस</a></li>
<li id="menu-item-10296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10296"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5-%e0%a4%95%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%ae%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0/">भारत में &#8220;विश्व का एकमात्र &#8221; ध्वनिकी-स्थलः कोनी हावर्ड</a></li>
<li id="menu-item-10530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%83-%e0%a4%a7%e0%a4%b0%e0%a4%a4%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%8f%e0%a4%95-%e0%a4%85%e0%a4%9c%e0%a5%82%e0%a4%ac/">पातालकोटः धरती पर एक अजूबाः गोवर्धन यादव</a></li>
<li id="menu-item-10487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10487"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%9c%e0%a4%bf%e0%a4%ae-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%ac%e0%a5%87%e0%a4%9f-%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%83-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a5%87%e0%a4%b6/">जिम कार्बेट नेशनाल पार्कः दिनेश ध्यानी</a></li>
<li id="menu-item-10372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10372"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b5%e0%a4%83-%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae%e0%a4%a4%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b5%e0%a5%80/">व्यक्तित्वः श्रीमती देवी नागरानीः रामबाबू गौतम</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80-%e0%a4%86%e0%a4%b8%e0%a5%8d%e0%a4%a5/">चांद परियाँ और तितलीः कहानीआस्था की जीतःदिलीप भाटिया, कविताः प्रभुदयाल श्रीवास्तव, शैल अग्रवाल</a></li>
<li id="menu-item-10567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10567"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/my-column-travellers-tales/">My Column: Travellers&#8217; Tales</a></li>
<li id="menu-item-10575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/rivers-of-india-shail-agrawal/">Rivers of India: Shail Agrawal</a></li>
<li id="menu-item-10591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10591"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/favourite-forever-thomas-hardy-christina-rossetti/">Favourite Forever: Thomas Hardy &#038; Christina Rossetti</a></li>
<li id="menu-item-10614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10614"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/poetry-here-now-shail-agrawal/">Poetry Here &#038; Now: Shail Agrawal</a></li>
<li id="menu-item-10581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10581"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/story-classic-the-time-machine-by-h-g-wells/">Story Classic: The Time Machine by H.G.Wells</a></li>
<li id="menu-item-10598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10598"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/kids-corner-short-story-peek-a-boo-a-poem-by-shail-agrawal/">Kids&#8217; Corner: Short story Peek-a-boo &#038; a poem by Shail Agrawal</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			विविधा/Vividha<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%b5%e0%a4%9c%e0%a4%b9/lekhni/" title="वजह?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19/08/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							वजह?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%b8%e0%a5%81%e0%a4%b7%e0%a4%ae%e0%a4%be-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%b0%e0%a4%be%e0%a4%9c-14-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-1952-6-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d/lekhni/" title="सुषमा स्वराज ( 14 फरवरी 1952-6 अगस्त 2019)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 07/08/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							सुषमा स्वराज ( 14 फरवरी 1952-6 अगस्त 2019)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%aa%e0%a4%be%e0%a4%a0-%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%9a%e0%a4%be-%e0%a4%89%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%be-%e0%a4%9c/lekhni/" title="कहानी-पाठ/चर्चा: उर्माला जैन का कहानी संग्रह &#8216;मोन्टाना&#8217; और डॉ कमला दत्त का &#8216;अच्छी औरतें&#8217;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23/07/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							कहानी-पाठ/चर्चा: उर्माला जैन का कहानी संग्रह &#8216;मोन्टाना&#8217; और डॉ कमला दत्त का &#8216;अच्छी औरतें&#8217;						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%b9%e0%a4%b0%e0%a4%a8%e0%a5%8b%e0%a4%9f-%e0%a4%95%e0%a5%80-%e0%a4%a6%e0%a5%8b-%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%95%e0%a5%8b/lekhni/" title="हरनोट की दो कहानी पुस्तकों का लोकार्पण">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/06/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							हरनोट की दो कहानी पुस्तकों का लोकार्पण						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%ae%e0%a4%ae%e0%a4%a4%e0%a4%be-%e0%a4%b9%e0%a4%be%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%a8-%e0%a4%9a%e0%a5%81%e0%a4%95%e0%a5%80-%e0%a4%b9%e0%a5%88/lekhni/" title="क्या ममता हार मान चुकी है">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/05/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							क्या ममता हार मान चुकी है						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.lekhni.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
    	<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lekhni.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी</nav>
<article id="page-10980" class="post-10980 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title page-title">
			पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी		</h1>
	</header>
		<div class="entry-content clearfix">
		<p><img data-attachment-id="6811" data-permalink="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-17/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%98%e0%a4%b0-%e0%a4%9a%e0%a4%b2%e0%a5%87-%e0%a4%97%e0%a4%82%e0%a4%97/42-17881332/" data-orig-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2017/11/42-17881332.jpg?fit=170%2C113&amp;ssl=1" data-orig-size="170,113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42-17881332" data-image-description="" data-medium-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2017/11/42-17881332.jpg?fit=170%2C113&amp;ssl=1" data-large-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2017/11/42-17881332.jpg?fit=170%2C113&amp;ssl=1" src="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2017/11/42-17881332.jpg?resize=170%2C113" alt="" width="170" height="113" class="alignnone size-full wp-image-6811" data-recalc-dims="1" /><br />
शब्दों में जीवन का आव्हानः सुशांत सुप्रिय का कविता-संग्रह “ अयोध्या से गुजरात तक “</p>
<p>मनुष्यता की संगत में कविता लिखने का सलीका समय सिखा देता है। कविता कैसी बनेगी, यह उस संगत की समय-सीमा और अन्तरंगता तय करती है। कविता शब्दों में जीवन का आवाहन है। उस पुकार की लय में, उस प्रार्थना की लय में कविता शब्दों की संगत को आकुल हो जाती है। वह निस्तेज शब्दों में प्राण डालने का काम करने लगती है। सुशांत सुप्रिय के कविता संग्रह ‘अयोध्या से गुजरात तक’ को पढ़ते हुए मुझे कुछ ऐसा ही महसूस हुआ। ये कविताएँ जिस निर्मल मन और सजग विवेक से लिखी गई हैं वह कविता के प्रति भरोसे को मजबूत करता है।<br />
‘एक दिन/मैं अपने घर गया/लेकिन वह मेरे घर जैसा/नहीं लगा/’’ (डरावनी बात, पृष्ठ 10) यह सूचना नहीं कविता में भय है। और यदि सूचना है तो भय की सूचना है। इसमें एक ठण्डे समय की आहट को सुनने का आग्रह और उसकी पहचान को स्पष्ट करने का सजग साहस है। ‘‘यह एक डरावनी बात थी/इससे भी डरावनी बात यह थी कि/मैंने पुकारा उन सबको/उने घर के नाम से/लेकिन कोई अपना वह नाम/नहीं पहचान पाया/’’ (वही, पृष्ठ 11) नामों का, संज्ञाओं को भूल जाना, भय के आतंक में स्मृतियों का बिखराव है। भय स्मृतियों को उठाकर अपरिचय की अनाम नदी में डाल देता है, जहाँ पहचान का डूबने और बह जाने के अतिरिक्त कोई विकल्प नहीं है। कविता से इतना सघन रिश्ता जो कविता की पहचान के नष्ट होने की संभावना में सिर्फ चिंतित नहीं है बल्कि उसे बचा लेने का अदृश्य प्रयत्न भी है। कविता की पहचान इस अर्थ में कि रिश्तों की पहचान के बीच ही कविता की पहचान छिपी होती है। रिश्तों और कविता की परस्पर निर्भरता उस खोज का संकल्प भी है जो नष्ट नहीं हुई है, सिर्फ गुम है। उसकी पहचान गुम है। मनुष्यता की यह अभिव्यक्ति घृणा की नहीं, एक ऐसे आक्रोश की है जो विवशता से नहीं पहचान के केन्द्र से आता है। ये रिश्ते उत्तर-आधुनिक समय में गुम हो रहे या नष्ट हो रहे बिम्ब और प्रतीकों की सँभाल के साथ जीवनानुभवों की गति की जड़ता को तोड़ने की साहसी शक्ति है।’’ अस्तित्व की सड़क पर/मंजिल ढूँढते हर यात्री के लिए/मील का गड़ा पत्थर है मेरी कविता/तुम्हारी आत्मा के पूरब में उगे/उम्मीद के सूर्य की/लाली है मेरी कविता/’’ (मेरी कविता, पृष्ठ 140) सूर्य का उजाला पूरब से होता है लेकिन कविता महज पूरब से नहीं आ रही है यहाँ। वह आत्मा के पूरब से आती है। जब कविता का रिश्ता प्रकृति के नियामक तत्वों से इतना सघन हो जाता है तब कविता अपने आशय बिखरने या गुम नहीं होने देती। रिश्तों की इस संश्लिष्टता में भी वह अपने आशय कविता से बाहर नहीं गिरने देती है। कविता में शब्दों और आशय की यह सजग देखभाल कविता की देखभाल है।<br />
ये कविताएँ अजीब-सी द्वन्द्वात्मकता में है। कवि अवसाद में है लेकिन कविता अवसाद में जाने को उद्यत नहीं है। इनमें ऐसे अनुभव हैं जो सामाजिक, सांस्कृतिक और राजनीतिक पदों के बड़े अर्थों की सभ्यता को सामने लाते हैं। यहाँ बदलाव की प्रार्थना में एक किस्म का अवसाद भी है जो बीच में कवि को टोकते और तोड़ने की कोशिशों में हताश करने की कोशिश करते हैं। ‘‘जो खुद को/हमारा अजीज दोस्त/बताते थे/उन्हें हम अक्सर/अपने जीवन से/निकल भागता हुआ/देखते हैं/’’ (हम भी क्या चीज थे, पृष्ठ 12) क्या यह सिर्फ रिश्तों के अप्रत्याशित टूटने का इकलौता दुख है ? इसमें मानवीय रिश्तों के प्रति पैदा हो रहे अविश्वास के प्रति अवसाद और वेदना भी है। एक ऐसा छल जो बड़े और लम्बी अवधि के भरोसे को तोड़कर भाग रहा है। यहाँ कवि भरोसे से पलायन और भरोसे के बीच पलता छल भी है। इनमें प्रश्न नहीं है लेकिन अपने अवसाद में गहरी प्रश्नाकुलता दबी है जो जीवन के गहरे अर्थ-सम्बन्धों को संदिग्ध ही नहीं कर रही है बल्कि अविश्वास के मुकाम पर खड़ी कर रही है।<br />
डर, भय, अविश्वास, इन कविताओं में प्रथम दृष्टया केन्द्रीय स्वर लगता है लेकिन इसी के बीच सुशांत बहुत सावधानी और कविता की अनिवार्यता में उम्मीद और बचाव के निराकरण भी रखते हैं जो गद्यात्मक सुझाव नहीं काव्यात्मक आग्रह की भाँति आते हैं/जैसे, ‘‘लुटेरे इधर से ही गए हैं/यहाँ प्रकृति की सारी खुशबू/लुट गई है/भ्रष्ट लोग इधर से ही गए हैं/यहाँ एक भोर के माथे पर/कालिख लगी हुई है/फरेबी इधर से ही गए हैं/यहाँ कुछ निष्कपट पल/ठग लिए गए हैं/हत्यारे इधर से ही गए हैं/यहाँ कुछ अबोध सपने/मार डाले गए हैं/हाँ, इधर से ही गुजरा है/रोशनी का मुखौटा पहने/एक भयावह अँधेरा/कुछ मरी हुई तितलियाँ/कुछ टूटे हुए पंख/कुछ मुरझाए फूल/कुछ झुलसे बसंत/छटपटा रहे हैं यहीं/लेकिन सबसे डरावनी बात यह है कि/यह जानने के बाद भी/कोई इस रास्ते पर/उनका पीछा नहीं कर रहा/’’ (इधर से ही, पृष्ठ 26, 27) यहाँ तमाम क्रूरता और निर्ममता की मार्मिक सूचनाओं के बीच एक विवश चेतावनी है, पराजित दुख है कि इन सबके प्रतिरोध में, कोई आगे क्यों नहीं आया? किसी ने पहल क्यों नहीं की है ? यानी सूचना के बीच ऐसी मार्मिक प्रश्नाकूलता है जो समय की क्रूर और निर्मम हरकतों के सामने खड़ी होती है। अपने समय के सच से सामना करने के लिए, यदि ये कविताएँ एक गहरे आत्म संघर्ष से गुजरती है तो उससे आगे जाकर उसमें कवि की एक विश्व दृष्टि भी नजर आती है। ‘इक्कीसवीं’ सदी के बच्चे के लिए लोरी ऐसी ही कविता है।<br />
बाजार अपने नित नए रूप-रंग बदलने के उपरांत भी पहचान छिपा नहीं पाता लेकिन उससे बड़ी त्रासदी यह है कि वह अब सर्व-स्वीकृत होता जा रहा है। वह अब कविता में उसे प्रतिकार के पदों का ही इस्तेमाल करने लगा है। बाजार भी शांति, सद्भाव, विश्व मैत्री और मानवाधिकार जैसे पदों का उपयोग करते हुए अपने पक्ष में एक महीन बुनावट में जाल तैयार कर रहा है। वह प्रतिपक्ष में खड़ा होकर पक्षधर लगने लगा है। ऐसे में सुशांत मनुष्यता के रचनात्मक पाठ के लिए जो शब्दों को कविता में इस्तेमाल करते हैं, वे अपने मूल अर्थों को प्रकट करने में सक्षम नजर आते हैं। वे कभी-कभी भय और हताशा-सी लगने वाली भाषा में सचेत करते हैं। ‘‘कई दुख-दर्द/मुझे जी रहे थे/&#8230;. कई तारीखों में से/झर रहा था मैं/कई स्मृतियों में/मौजूद था मैं/एक जीवन/मुझ में से होकर/गुजर रहा था/’’ (लेखा-जोखा, पृष्ठ 130) मनुष्य की सबसे बड़ी पूरे समाज और सभ्यता की सबसे बड़ी त्रासदी यही होगी कि वह इतिहास को बनते या होते नहीं देखे बल्कि उस होने में ही ‘झर रहा’ होने को महसूस करे। इतिहास का क्षरण पूरे समय, पूरे कालखण्ड की बड़ी त्रासदी है। व्यक्ति इतिहास में उपस्थित न हो और इतिहास में से भी बीत जाए, गुजर जाए, यह एक डरावना दृश्य है। कोई भी सभ्यता या संस्कृति इतिहास के बीच, इतिहास के साथ अपनी स्वाभाविक सत्ता का विस्तार चाहती है। उसमें जीवन की आश्वस्ति होनी चाहिए।’’ बची हुई हैं अभी/उन सारी जगहों की/ आदिम सुंदरता/उसके हिस्से की रोशनी में/नहाती हुई/’’ (सबसे अच्छा आदमी, पृष्ठ 40) यह बचे हुए की जो पहचान है, यह बड़ी आश्वस्ति है। पहचान की यह निरन्तरता बनी रहनी चाहिए। ऐसी पहचान के हर अवसर के लिए कवि तत्पर है। यह तत्परता भी इस बात की पहचान है कि मनुष्य को, कवि को अपनी रचनात्मकता को किस शक्ति तक ले जाना है और फिर उसकी पहचान स्पष्ट करना है। इसलिए तमाम भय और संदेह के इन कविताओं में रचनात्मक सक्रियता की आकुलता है। वे आज के बदलाव की आहट को ‘कल रात के सपने में’ सुनते हैं। समय की क्रूरता और विसंगतियों को कामगार औरतों के दुख में देखते हैं। सुशांत के पास एक दृष्टि है जिसे वे कविता-विस्तार में भय, दुख, संदेह, हताशा और उम्मीद की ओर ले जाते हैं। इन सबके बीच कविता को हताशा में अकेला नहीं छोड़ते हैं। वे एक आश्वस्ति की पुकार में कहते हैं कि ‘‘वे और होंगे जो/फूलों सा जीवन/जीते होंगे/तुम्हें तो हर बार/भट्टी में तपकर/निकलना है/जागो कि/निर्माण का समय/हो रहा है/’’ (ईंट का गीत, पृष्ठ 48) यह ईंट का गीत मनुष्य की अदम्य जिजीविषा का गीत है। उस उम्मीद और साहस का गीत है जहाँ ‘‘एक दिन मैं/खाद में बदल जाऊँ/और मुझे खेतों में/हरी फसल उगाने के लिए/डाले किसान/’’ (मेरा सपना, पृष्ठ 58) की प्रार्थना का सपना है।<br />
एक दौर या जन कविता में प्रतिकार की भाषा में एक हिंसक शोर और क्रूर आक्रमकता थी। निश्चित रूप से यह शोर और आक्रमकता समय के यथार्थ हिस्सा थे लेकिन कविता में यह प्रतिकृति नहीं इसका निराकृत प्रतिलोक चाहिए था। यह समाज आक्रमकता से नहीं सक्रियता से बनता है। अपेक्षाओं और उम्मीदों के साहस से बनता है। सुशांत अपनी कविताओं में इसी साहस की तलाश भी करते हैं और भय और त्रासदी के बीच उम्मीद के इस साहस को स्थापित भी करते हैं। जीवन में आकर्षण और विकर्षण के बीच वे साहस की कविता रचते हैं। अपनी कविताओं में वे जीवन की गुम हुई जरूरी, मूल्यवान और सार्थक संज्ञाएँ खोज कर लाते हैं और उसे मनुष्यता के पद से जोड़कर उसकी सार्थकता को पुनर्जीवित करते हैं। ‘‘मैं उसे/प्यार से देखता हूँ/और अचानक वह निस्तेज लोहा/मुझे लगने लगता है। किसी खिले सुन्दर फूल-सा/मुलायम और मासूम/’’ (किसान का हल, पृष्ठ 15) । सुशांत , इस मुलायम और मासूम लगने के लिए लोहे के साथ कवि का प्रयास भी जरूरी है । इसलिए इस संसार को खूबसूरत बनाने के लिए प्रकृति की हरकतों में मनुष्य की भागीदारी होनी चाहिए।<br />
सुशांत एक डरे हुए सकपकाए समाज को और अधिक संदिग्ध नहीं करना चाहते बल्कि उसे उस भय से छुटकारा दिलाना चाहते हैं। उन्हें शब्दों और कविता पर भरोसा है कि यह भी हवा-पानी की तरह जरूरी है। ये कविताएँ बनावटी जीवन और उत्तर आधुनिक समय का भयावह दृश्य पैदा करती है तो उसके लिए उम्मीद भी बचाकर रखती है। समाज की विसंगतियों और मनुष्य के खिलाफ होते षड्यंत्रों से आहत उनकी कविता महज एक अकेले कंठ का रुदन नहीं है। वे इस कठिन समय में मनुष्य को उसकी त्रासदियों के साथ अकेला छोड़ देने की विवशता से बाहर आना चाहते हैं। उनकी कविता सर्वहारा का उसके समूचे अस्तित्व के साथ स्वीकार की घोषणा है।<br />
‘‘पाँच सितारा होटल नहीं है मेरी कविता/जहाँ तुम्हारी फटी जेब के लिए/‘प्रवेश निषेध’ लगा हो।’’ कविता की चिंता में अयोध्या से लेकर गुजरात तक शामिल है। पूरी मार्मिकता से।<br />
000<br />
अयोध्या से गुजरात तक (कविता संग्रह) : सुशांत सुप्रिय<br />
प्रकाशक : नेशनल पब्लिकेशंस, जयपुर , 2018.</p>
	</div>
	</article>        </div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="eu_cookie_law_widget-2" class="mh-widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</div><div id="mh_magazine_custom_pages-4" class="mh-widget mh_magazine_custom_pages"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">लेखनी समग्र</span></h4>			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">			</ul></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">विविधा</span></h4><form action="https://www.lekhni.net" method="get"><label class="screen-reader-text" for="cat">विविधा</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">लेखनी/Lekhni&nbsp;&nbsp;(83)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="meta-11" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4>			<ul>
						<li><a href="https://www.lekhni.net/wp-login.php">Log in</a></li>
			<li><a href="https://www.lekhni.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.lekhni.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>	</aside>    </div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">आपने कहा/Your comments</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Lekhni.net' rel='external nofollow' class='url'>पद्मा मिश्रा</a></span> on <a href="https://www.lekhni.net/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%b6%e0%a4%b8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a4%a5%e0%a4%be-%e0%a4%aa%e0%a4%b0-%e0%a4%85%e0%a4%82%e0%a4%a4%e0%a4%b0/lekhni/#comment-6061">मारीशस में रामकथा पर अंतरराष्ट्रीय संगोष्ठियाँ और सम्मान समारोह संपन्नःमुंबई।(प्रेस विज्ञप्ति)। 2 सितंबर,2018।</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulooktimes.blogspot.in/' rel='external nofollow' class='url'>सुशील</a></span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5041">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">विभा रानी श्रीवास्तव</span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5039">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">Devi nangrani</span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/about-us/#comment-5012">Contact us</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://tanieperfumy.xcl.pl' rel='external nofollow' class='url'>Kornel Nedza</a></span> on <a href="https://www.lekhni.net/%e0%a4%95%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%a8%e0%a5%87-%e0%a4%97%e0%a4%be/lekhni/#comment-4995">किताबों की राजधानी बने गांव की दास्तान…. हिंदुस्तान से साभार</a></li></ul></div>			</div>
									<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="blog-stats-3" class="mh-footer-widget blog-stats"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Blog Stats</span></h6><ul><li>46,336 hits</li></ul></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2-container"><ul id="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2" class="menu"><li id="menu-item-10677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10677"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-2/">लेखनी/Lekhni</a></li>
<li id="menu-item-10197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10197"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014/">लेखनी/Lekhni- अप्रैल-2014-1</a></li>
<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014-2/">लेखनी/Lekhni-अप्रैल 2014-2</a></li>
<li id="menu-item-8800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8800"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni-april-2014/">Lekhni-April 2014</a></li>
<li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/lekhni-mayjune-2014/">LEKHNI-MAY/JUNE 2014</a></li>
<li id="menu-item-8843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8843"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/">लेखनी/Lekhni- मई-जून-2014-1</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8842"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014-2/">लेखनी/Lekhni-मई-जून-2014-2</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8805"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अगस्त-सितंबर-2014</a></li>
<li id="menu-item-8852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8852"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अक्तूबर- नवंबर 2014</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8840"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-2015/">लेखनी/Lekhni- दिसंबर-जनवरी 2015</a></li>
<li id="menu-item-8841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8841"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a/">लेखनी/Lekhni- फरवरी मार्च 2015</a></li>
<li id="menu-item-8803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8803"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-%e0%a4%ae%e0%a4%88-2015/">लेखनी / Lekhni- अप्रैल-मई 2015</a></li>
<li id="menu-item-8804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8804"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%82%e0%a4%a8-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-2015/">लेखनी / Lekhni- जून-जुलाई 2015</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8806"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/Lekhni अगस्त-सितंबर 2015</a></li>
<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8808"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/ Lekhni-अक्तूबर-नवंबर 2015</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4300"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-15-january-16/">लेखनी/Lekhni-जनवरी / फरवरी16</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4299"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-16/">लेखनी/Lekhni-मार्च-अप्रैल 16</a></li>
<li id="menu-item-4298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4298"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-16-2/">लेखनी/Lekhni मई-जून 16</a></li>
<li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-2016/">लेखनी/ Lekhni- जुलाई-अगस्त 2016</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni-सितंबर-अक्तूबर-16</a></li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni नवंबर-दिसंबर 16</a></li>
<li id="menu-item-8794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8794"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-17/">लेखनी/Lekhni-जनवरी-फरवरी 17</a></li>
<li id="menu-item-8798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8798"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b217/">लेखनी/Lekhni- मार्च-अप्रैल17</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8787"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-17/">लेखनी/Lekhni-मई-जून 17</a></li>
<li id="menu-item-8846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8846"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-17/">लेखनी/Lekhni – जुलाई- अगस्त 17</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8790"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a5%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/LEKHNI-सितंबर-अक्टूबर 17</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/Lekhni-नवंबर-दिसंबर 17</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8793"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-18/">लेखनी/Lekhni-जनवरी-फरवरी 18</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-18/">लेखनी/Lekhni-मार्च-अप्रैल 18</a></li>
<li id="menu-item-8791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8791"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-18/">लेखनी/Lekhni-मई- जून 18</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8786"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-18/">लेखनी/Lekhni-जुलाई-अगस्त-18</a></li>
<li id="menu-item-8785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8785"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni -सितंबर-अक्तूबर 18</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni-नवंबर-दिसंबर 18</a></li>
<li id="menu-item-9653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9653"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-2019/">लेखनी/Lekhni-जनवरी-फरवरी-19</a></li>
<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-19/">लेखनी/Lekhni-मार्च-अप्रैल-19</a></li>
<li id="menu-item-10674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10674"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-may-june-19/">लेखनी/Lekhni-May-June 19</a></li>
<li id="menu-item-10673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10673"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
<li id="menu-item-10863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10863"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.lekhni.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.lekhni.net\/wp-admin\/admin-ajax.php","nonce":"da2558a502","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.lekhni.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25aa%25e0%25a5%2581%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a4%25e0%25a4%2595-%25e0%25a4%25b8%25e0%25a4%25ae%25e0%25a5%2580%25e0%25a4%2595%25e0%25a5%258d%25e0%25a4%25b7%25e0%25a4%25be%25e0%25a4%2583-%25e0%25a4%2595%25e0%25a4%25b5%25e0%25a4%25bf%25e0%25a4%25a4%25e0%25a4%25be-%25e0%25a4%25b8%25e0%25a4%2582%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'70061802',post:'10980',tz:'0',srv:'www.lekhni.net'} ]);
	_stq.push([ 'clickTrackerInit', '70061802', '10980' ]);
</script>
</body>
</html>