<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lekhni.net/xmlrpc.php" />
<title>खूँटी पर आकाश- निबंध संग्रह का लोकार्पण &#8211; लेखनी/Lekhni</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Feed" href="https://www.lekhni.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Comments Feed" href="https://www.lekhni.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; खूँटी पर आकाश- निबंध संग्रह का लोकार्पण Comments Feed" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lekhni.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.lekhni.net/wp-content/themes/mh-magazine/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lekhni.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Armata:300,400,400italic,600,700%7cGraduate:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lekhni.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.lekhni.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lekhni.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lekhni.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='केवल जन आन्दोलन से प्लास्टिक मुक्ति अधूरी कोशिश होगी' href='https://www.lekhni.net/%e0%a4%95%e0%a5%87%e0%a4%b5%e0%a4%b2-%e0%a4%9c%e0%a4%a8-%e0%a4%86%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%8b%e0%a4%b2%e0%a4%a8-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d/lekhni/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/" />
<link rel='shortlink' href='https://wp.me/p4JYh4-2WJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.lekhni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%2596%25e0%25a5%2582%25e0%25a4%2581%25e0%25a4%259f%25e0%25a5%2580-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%2586%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%25b6-%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25ac%25e0%25a4%2582%25e0%25a4%25a7-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2597%25e0%25a5%258d%25e0%25a4%25b0%2Flekhni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lekhni.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%2596%25e0%25a5%2582%25e0%25a4%2581%25e0%25a4%259f%25e0%25a5%2580-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%2586%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%25b6-%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25ac%25e0%25a4%2582%25e0%25a4%25a7-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2597%25e0%25a5%258d%25e0%25a4%25b0%2Flekhni%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.lekhni.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 12px; font-size: 0.75rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Graduate", cursive; }
body { font-family: "Armata", sans-serif; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="बंगलौर, 3 सितंबर, 2019(प्रेस विज्ञप्ति)। यहाँ जयनगर स्थित मानंदी संस्कृति सदन में आयोजित भव्य समारोह में प्रसिद्ध कवि एवं लेखक ज्ञानचंद मर्मज्ञ के सद्यःप्रकाशित निबंध संग्रह &quot;खूँटी पर आकाश&quot; का लोकार्पण सम्पन्न हुआ। अखिल भारतीय साहित्य साधक मंच, बंगलौर के सौजन्य से आयोजित, इस समारोह में हैदराबाद से आये, दक्षिण भारत हिंदी प्रचार सभा के&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.lekhni.net/wp-content/uploads/2019/08/67585467_10205904449725939_294408493333479424_s.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="खूँटी पर आकाश- निबंध संग्रह का लोकार्पण" />
<meta property="og:url" content="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/" />
<meta property="og:description" content="बंगलौर, 3 सितंबर, 2019(प्रेस विज्ञप्ति)। यहाँ जयनगर स्थित मानंदी संस्कृति सदन में आयोजित भव्य समारोह में प्रसिद्ध कवि एवं लेखक ज्ञानचंद मर्मज्ञ के सद्यःप्रकाशित निबंध संग्रह &#8220;खूँटी पर आकाश&amp;#8…" />
<meta property="article:published_time" content="2019-10-13T09:46:29+00:00" />
<meta property="article:modified_time" content="2019-10-13T09:46:29+00:00" />
<meta property="og:site_name" content="लेखनी/Lekhni" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="खूँटी पर आकाश- निबंध संग्रह का लोकार्पण" />
<meta name="twitter:image" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=32%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113&#038;ssl=1" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-11329 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni" class="menu"><li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10670"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b9%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-about-us/">हमारे बारे में / About Us</a></li>
<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441"><a href="https://www.lekhni.net/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82-contact-us/">संपर्क करें/Contact Us</a></li>
<li id="menu-item-7106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7106"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%86%e0%a4%aa%e0%a4%95%e0%a5%87-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%94%e0%a4%b0-%e0%a4%88-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-your-letters-e-mails/">आपके पत्र और ई. पत्र/ Your letters &#038; e.mails</a></li>
<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-2/">लेखनी/Lekhni</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-stories-in-lekhni-container"><ul id="menu-stories-in-lekhni" class="menu"><li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-16/story-contemporary-enemy-a-g-athar-lekhni-november-december-2016/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Enemy-A.G. Athar / Lekhni November-December 2016</span></a></li>
<li id="menu-item-9648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9648"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-16/story-contemporary-divya-mathurlekhni-september-october-16/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Divya Mathur/Lekhni September-October 16</span></a></li>
<li id="menu-item-9649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9649"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-18/story-contemporary-hearse-s-sushant/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary:   THE  HEARSE -S.Sushant</span></a></li>
<li id="menu-item-10866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10866"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-%e0%a4%ae%e0%a4%88-2015/stifling-letters-a-rajasthani-story-meethesh-nirmohi-april-may-2015/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Stifling Letters: A Rajasthani Story: Meethesh Nirmohi/ April -May 2015</span></a></li>
<li id="menu-item-10868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10868"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-16-2/story-asylumn-katharine-jackson-lekhni-may-june-16/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story: Asylumn- Katharine Jackson/ Lekhni May-June 16</span></a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10869"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-18/story-immunity-by-simmi-gurwara/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story: Immunity by Simmi Gurwara</span></a></li>
<li id="menu-item-11317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11317"><a href="https://www.lekhni.net/story-contemporary-old-slippers-shail-agrawal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Old Slippers: Shail Agrawal</span></a></li>
<li id="menu-item-11333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11333"><a href="https://www.lekhni.net/story-contemporary-good-morning-mrs-singh-shail-agrawal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Good Morning Mrs Singh: Shail Agrawal</span></a></li>
<li id="menu-item-11334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11334"><a href="https://www.lekhni.net/story-contemporary-where-is-paul-shail-agrawal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Where is Paul : Shail Agrawal</span></a></li>
<li id="menu-item-11342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11342"><a href="https://www.lekhni.net/story-contemporary-pigeons-by-shail-agrawal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Pigeons  by Shail Agrawal</span></a></li>
<li id="menu-item-11382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11382"><a href="https://www.lekhni.net/story-contemporary-old-slippers-shail-agrawal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Old Slippers: Shail Agrawal</span></a></li>
<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11383"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-17/story-contemporary-filthy-rich-shail-agrawal-lekhni-january-february-17/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Story Contemporary: Filthy Rich-Shail Agrawal</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="https://www.lekhni.net/" title="लेखनी/Lekhni" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">लेखनी/Lekhni</h2>
<h3 class="mh-header-tagline">सोच और संस्कारों की सांझी धरोहर/ Bridging The Gap</h3>
</div>
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19" class="menu"><li id="menu-item-10871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10871"><a href="https://www.lekhni.net/">लेखनी/LEKHNI-सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-11410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11410"><a href="https://www.lekhni.net/gandhi-the-mahatma-said/">Gandhi, The Mahatma said…</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11409"><a href="https://www.lekhni.net/%e0%a4%a8%e0%a4%ae%e0%a4%a8-%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a5%82-2-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-2019-150-%e0%a4%b5%e0%a5%80%e0%a4%82-%e0%a4%9c%e0%a4%af%e0%a4%82/">नमन बापूः शैल अग्रवाल</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11408"><a href="https://www.lekhni.net/%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a5%82-%e0%a4%94%e0%a4%b0-%e0%a4%b9%e0%a4%ae%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/">बापू और हमः शैल अग्रवाल</a></li>
<li id="menu-item-11411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11411"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%aa%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%aa%e0%a5%82-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a4%a8/">प्यारे बापू/ लेखनी संकलन</a></li>
<li id="menu-item-11175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11175"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%a4%e0%a4%83-%e0%a4%8f%e0%a4%95-%e0%a4%ac%e0%a5%82%e0%a4%82%e0%a4%a6-%e0%a4%b8%e0%a4%b9%e0%a4%b8%e0%a4%be-%e0%a4%9c%e0%a5%8b-%e0%a4%89/">अपनी बातः एक बूंद सहसा जो उछली</a></li>
<li id="menu-item-11157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11157"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%ae%e0%a4%82%e0%a4%a5%e0%a4%a8%e0%a4%83-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%ad%e0%a4%be%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85/">मंथनः परिभाषाः शैल अग्रवाल</a></li>
<li id="menu-item-10890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10890"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%ae-%e0%a4%95%e0%a5%80-%e0%a4%b6%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf/">कविता धरोहरः राम की शक्ति पूजा</a></li>
<li id="menu-item-10879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10879"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b6%e0%a4%b0%e0%a4%a6-%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a4%a8/">शरद गीत/ लेखनी संकलन</a></li>
<li id="menu-item-10989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10989"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80%e0%a4%83-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95/">कविता आज और अभीः सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-10895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10895"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2-%e0%a4%97%e0%a5%8b%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%b8%e0%a4%bf%e0%a4%82%e0%a4%b9-%e0%a4%a8/">गीत और ग़ज़लः गोपाल सिंह नेपाली</a></li>
<li id="menu-item-10903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10903"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%b8%e0%a4%a8-%e0%a4%b6%e0%a4%bf%e0%a4%af%e0%a4%b0-%e0%a4%95%e0%a5%80/">माह विशेषः वार्सन शियर की कुछ कविताएं</a></li>
<li id="menu-item-11063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11063"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a5%87-%e0%a4%b2%e0%a4%bf%e0%a4%8f-%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%95%e0%a4%b8%e0%a5%8c%e0%a4%9f%e0%a5%80/">साहित्य के लिए मेरी कसौटीः श्री लाल शुक्ल</a></li>
<li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be-%e0%a4%95%e0%a5%80-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%bf%e0%a4%95%e0%a4%a4%e0%a4%be-%e0%a4%94%e0%a4%b0/">लघुकथा की प्रासंगिकता और उपादेयताः वीरेन्द्र यादव</a></li>
<li id="menu-item-11168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11168"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%a6%e0%a4%b8-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be/">दस लघुकथा</a></li>
<li id="menu-item-11105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11105"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%a6%e0%a5%8b-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81-1/">दो लघुकथाएँ (1)</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11138"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%a6%e0%a5%8b-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81-2/">दो लघुकथाएँ (2)</a></li>
<li id="menu-item-11014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11014"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a3-%e0%a4%b6%e0%a4%b0%e0%a5%8d%e0%a4%ae%e0%a4%be-%e0%a4%b5%e0%a4%bf/">लघुकथाएँः प्राण शर्मा, विजय कुमार सप्पत्ति</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b8%e0%a5%81%e0%a4%ad%e0%a4%be%e0%a4%b7-%e0%a4%a8%e0%a5%80%e0%a4%b0%e0%a4%b5-%e0%a4%b0%e0%a4%be%e0%a4%ae/">लघुकथाएँः सुभाष नीरव, रामनिवास मानव</a></li>
<li id="menu-item-11025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11025"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%97%e0%a5%8b%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%a7%e0%a4%a8-%e0%a4%af%e0%a4%be%e0%a4%a6%e0%a4%b5-%e0%a4%85/">लघुकथाएँः गोवर्धन यादव, अनीता रश्मि</a></li>
<li id="menu-item-10997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10997"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%a6%e0%a5%80%e0%a4%aa%e0%a4%95-%e0%a4%ae%e0%a4%b6%e0%a4%be%e0%a4%b2-%e0%a4%a8%e0%a4%bf%e0%a4%b0%e0%a5%8d/">लघुकथाएँः दीपक मशाल, निर्मला सिंह</a></li>
<li id="menu-item-11085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11085"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/">लघुकथाएँः शैल अग्रवाल</a></li>
<li id="menu-item-10926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10926"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81-%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%86%e0%a4%b2%e0%a5%8b%e0%a4%95-%e0%a4%95%e0%a5%81%e0%a4%ae%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%be%e0%a4%a4/">लघुकथाएँः आलोक कुमार सातपुते</a></li>
<li id="menu-item-10928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10928"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%9a%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b6-%e0%a4%9b%e0%a4%a4%e0%a4%b2%e0%a4%be%e0%a4%a8%e0%a5%80/">लघुकथाएँः चंद्रेश छतलानी</a></li>
<li id="menu-item-10930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10930"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b9%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%af-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%83-%e0%a4%87%e0%a4%ac%e0%a5%8d%e0%a4%a8%e0%a5%87-%e0%a4%87%e0%a4%82%e0%a4%b6/">हास्य व्यंग्यः इब्ने इंशा</a></li>
<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%b9-%e0%a4%a4%e0%a4%be%e0%a4%95%e0%a4%a4%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%b8%e0%a4%be%e0%a4%af%e0%a5%87%e0%a4%83-%e0%a4%85%e0%a4%ae%e0%a5%83/">सियाह ताकतों के सायेः अमृता प्रीतम</a></li>
<li id="menu-item-10972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10972"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b6%e0%a5%82%e0%a4%a8%e0%a5%8d%e0%a4%af-%e0%a4%b8%e0%a5%87-%e0%a4%b6%e0%a4%bf%e0%a4%96%e0%a4%b0-%e0%a4%a4%e0%a4%95%e0%a4%83-%e0%a4%b6%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%95-%e0%a4%a6/">शून्य से शिखर तकः शिक्षक दिवस विशेष- गोवर्धन यादव</a></li>
<li id="menu-item-10916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10916"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%aa%e0%a4%a2%e0%a4%bc%e0%a4%a4%e0%a5%87-%e0%a4%aa%e0%a4%a2%e0%a4%bc%e0%a4%a4%e0%a5%87%e0%a4%83-%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%ae%e0%a5%87%e0%a5%8b%e0%a4%a3%e0%a5%8d%e0%a4%9f%e0%a4%be/">पढ़ते-पढ़तेः ट्रेमोण्टाना- गेब्रियल गार्सिया मार्खीज़-अनुवादः उर्मिला जैन-शैल अग्रवाल</a></li>
<li id="menu-item-10983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10983"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%aa%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82/">पुस्तक समीक्षाः कविता-संग्रह “ अयोध्या से गुजरात तक “ -भालचंद्र जोशी</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11076"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%ac%e0%a4%be%e0%a4%b2/">चांद परियाँ और तितलीः बाल कविताएँः श्याम कुमारी</a></li>
<li id="menu-item-11258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11258"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/my-column/">My Column</a></li>
<li id="menu-item-11265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11265"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/talk-about-short-story/">Talk About: Short Story</a></li>
<li id="menu-item-11241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11241"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/dialogue-kahlil-gibran-asghar-wajhat/">Dialogue: Kahlil Gibran, Asghar Wajhat</a></li>
<li id="menu-item-11270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11270"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/favourite-forever-john-keats/">Favourite Forever: John Keats</a></li>
<li id="menu-item-11276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11276"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/poetry-here-now-minu-agrawal/">Poetry Here &#038; Now: Minu Agrawal</a></li>
<li id="menu-item-11233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11233"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/tales-of-the-time-alok-kumar-satpute-dr-ram-sharma-shail-agrawal/">Tales of the Time: Alok Kumar Satpute, Dr  Ram Sharma, Shail Agrawal.</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-19-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-19" class="menu"><li id="menu-item-10160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10160"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
<li id="menu-item-10503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10503"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%a4%e0%a4%83-%e0%a4%aa%e0%a4%82%e0%a4%9b%e0%a5%80-%e0%a4%a6%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%94%e0%a4%b0-%e0%a4%aa%e0%a4%b5/">अपनी बातः पंछी दरिया और पवन के झोंके…</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10359"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%b8%e0%a5%81%e0%a4%ae%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a4%82%e0%a4%a6/">कविता धरोहरः सुमित्रानंदन पंत</a></li>
<li id="menu-item-10387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10387"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80/">कविता आज और अभी</a></li>
<li id="menu-item-10523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10523"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81/">माह विशेषः कुछ कविताएँ</a></li>
<li id="menu-item-10380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10380"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%af%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%83-%e0%a4%aa%e0%a4%82%e0%a4%96%e0%a5%81%e0%a4%b0%e0%a5%80-%e0%a4%b8/">माह की कवियत्रीः पंखुरी सिन्हा</a></li>
<li id="menu-item-10422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10422"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2%e0%a4%83-%e0%a4%a6%e0%a4%af%e0%a4%be%e0%a4%a8%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%be%e0%a4%a3%e0%a5%8d/">गीत और ग़ज़लः दयानंद पाण्डेय</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10352"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%ab%e0%a5%81%e0%a4%b9%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%82-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a4%a8/">फुहारें/लेखनी संकलन</a></li>
<li id="menu-item-10414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10414"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b2%e0%a4%b2%e0%a4%bf%e0%a4%a4%e0%a4%83-%e0%a4%b8%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%83-%e0%a4%b5/">ललितः समुद्र के किनारेः वंशीधर त्रिपाठी</a></li>
<li id="menu-item-10295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10295"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a5%88%e0%a4%b0%e0%a4%bf%e0%a4%b8%e0%a4%83%e0%a4%9a%e0%a4%a8%e0%a5%8d%e0%a4%a6-%e0%a4%b6%e0%a4%ac%e0%a5%8d%e0%a4%a6-%e0%a4%9a%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%83-%e0%a4%b6/">पैरिसःचन्द शब्द चित्रः शैल अग्रवाल</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10161"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b0%e0%a5%8b%e0%a4%ae%e0%a4%83-%e0%a4%b6%e0%a4%bf%e0%a4%96%e0%a4%be-%e0%a4%b5%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%a3%e0%a5%87%e0%a4%81%e0%a4%af/">रोमः शिखा वाष्णेँय</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ac%e0%a5%81%e0%a4%a1%e0%a4%be%e0%a4%aa%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/">बुडापेस्टः शैल अग्रवाल</a></li>
<li id="menu-item-10457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10457"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a5%8d%e0%a4%a5-%e0%a4%95%e0%a5%87%e0%a4%b0%e0%a5%8b%e0%a4%b2%e0%a4%be%e0%a4%88%e0%a4%a8%e0%a4%be-%e0%a4%b8%e0%a4%be%e0%a4%89%e0%a4%a5-%e0%a4%95%e0%a5%88%e0%a4%b0/">नोर्थ केरोलाईना, साउथ कैरोलाईना यात्राः लावण्या शाह</a></li>
<li id="menu-item-10334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10334"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/__trashed/">जलयात्राः लहर लहर किनारेः शैल अग्रवाल</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10162"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a4%bf%e0%a4%95%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%ae-%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%83-%e0%a4%aa%e0%a4%a6%e0%a5%8d/">मेरी सिक्किम यात्राः पद्मा मिश्रा</a></li>
<li id="menu-item-10313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10313"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%af%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a7%e0%a4%be%e0%a4%ae%e0%a4%83-%e0%a4%86%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be-%e0%a4%95%e0%a5%87-%e0%a4%97/">यात्रा चार धामः आस्था के गलियारे मेंः शैल अग्रवाल</a></li>
<li id="menu-item-10443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10443"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%85%e0%a4%ae%e0%a4%b0%e0%a4%a4%e0%a4%be-%e0%a4%95%e0%a4%be-%e0%a4%85%e0%a4%a8%e0%a4%b9%e0%a4%a6-%e0%a4%a8%e0%a4%be%e0%a4%a6-%e0%a4%85%e0%a4%ae%e0%a4%b0%e0%a4%95%e0%a4%82%e0%a4%9f%e0%a4%95/">अमरता का अनहद नाद अमरकंटकः उमेश सिंह</a></li>
<li id="menu-item-10305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10305"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%af%e0%a4%9f%e0%a4%a8%e0%a4%83-%e0%a4%a7%e0%a5%81%e0%a4%82%e0%a4%a7-%e0%a4%95%e0%a5%87-%e0%a4%aa%e0%a4%be%e0%a4%b0-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97/">यात्रा बृजभूमिः धुंध के पारःशैल अग्रवाल</a></li>
<li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%a6%e0%a5%87%e0%a4%b5%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%80-%e0%a4%98%e0%a4%be%e0%a4%9f%e0%a5%80%e0%a4%83-%e0%a4%95%e0%a5%81%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%82-%e0%a4%ae%e0%a4%a3%e0%a4%bf/">देवों की घाटीः कुल्लू मणिकरण यात्रा संस्मरणः सुधा भार्गव</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10546"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%86%e0%a4%a8%e0%a4%82%e0%a4%a6-%e0%a4%95%e0%a4%be-%e0%a4%89%e0%a4%a6%e0%a5%8d%e0%a4%97%e0%a4%ae-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%b2/">मनालीः आनंद का उद्गम स्थलः संदीप साइलस</a></li>
<li id="menu-item-10540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10540"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a5%87%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%95%e0%a5%87-%e0%a4%a6%e0%a5%8b-%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a6/">हिमालय क्षेत्र के दो मन्दिरः दिनेश ध्यानी</a></li>
<li id="menu-item-10481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10481"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a4%be-%e0%a4%a6%e0%a5%8b%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b6%e0%a4%b9%e0%a4%b0-%e0%a4%b2%e0%a5%88%e0%a4%82%e0%a4%b8%e0%a4%a1%e0%a4%be%e0%a4%89%e0%a4%a8/">मेरा दोस्त शहर लैंसडाउनः दीप्ति गुप्ता</a></li>
<li id="menu-item-10534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ad%e0%a4%b5%e0%a5%8d%e0%a4%af-%e0%a4%b8%e0%a5%8c%e0%a4%82%e0%a4%a6%e0%a4%b0%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a5%80-%e0%a4%ae%e0%a4%bf%e0%a4%b8%e0%a4%be%e0%a4%b2-%e0%a4%b0%e0%a4%be%e0%a4%9c/">भव्य सौंदर्य की मिसाल राजस्थान की चित्रित हवेलियाँः जूली स्करडेनिस</a></li>
<li id="menu-item-10296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10296"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%ad%e0%a4%be%e0%a4%b0%e0%a4%a4-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5-%e0%a4%95%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%ae%e0%a4%be%e0%a4%a4%e0%a5%8d%e0%a4%b0/">भारत में &#8220;विश्व का एकमात्र &#8221; ध्वनिकी-स्थलः कोनी हावर्ड</a></li>
<li id="menu-item-10530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%aa%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a5%8b%e0%a4%9f%e0%a4%83-%e0%a4%a7%e0%a4%b0%e0%a4%a4%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%8f%e0%a4%95-%e0%a4%85%e0%a4%9c%e0%a5%82%e0%a4%ac/">पातालकोटः धरती पर एक अजूबाः गोवर्धन यादव</a></li>
<li id="menu-item-10487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10487"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%9c%e0%a4%bf%e0%a4%ae-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%ac%e0%a5%87%e0%a4%9f-%e0%a4%aa%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%83-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a5%87%e0%a4%b6/">जिम कार्बेट नेशनाल पार्कः दिनेश ध्यानी</a></li>
<li id="menu-item-10372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10372"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b5%e0%a4%83-%e0%a4%b6%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%ae%e0%a4%a4%e0%a5%80-%e0%a4%a6%e0%a5%87%e0%a4%b5%e0%a5%80/">व्यक्तित्वः श्रीमती देवी नागरानीः रामबाबू गौतम</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80-%e0%a4%86%e0%a4%b8%e0%a5%8d%e0%a4%a5/">चांद परियाँ और तितलीः कहानीआस्था की जीतःदिलीप भाटिया, कविताः प्रभुदयाल श्रीवास्तव, शैल अग्रवाल</a></li>
<li id="menu-item-10567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10567"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/my-column-travellers-tales/">My Column: Travellers&#8217; Tales</a></li>
<li id="menu-item-10575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/rivers-of-india-shail-agrawal/">Rivers of India: Shail Agrawal</a></li>
<li id="menu-item-10591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10591"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/favourite-forever-thomas-hardy-christina-rossetti/">Favourite Forever: Thomas Hardy &#038; Christina Rossetti</a></li>
<li id="menu-item-10614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10614"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/poetry-here-now-shail-agrawal/">Poetry Here &#038; Now: Shail Agrawal</a></li>
<li id="menu-item-10581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10581"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/story-classic-the-time-machine-by-h-g-wells/">Story Classic: The Time Machine by H.G.Wells</a></li>
<li id="menu-item-10598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10598"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/kids-corner-short-story-peek-a-boo-a-poem-by-shail-agrawal/">Kids&#8217; Corner: Short story Peek-a-boo &#038; a poem by Shail Agrawal</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			विविधा/Vividha<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/" title="खूँटी पर आकाश- निबंध संग्रह का लोकार्पण">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13/10/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							खूँटी पर आकाश- निबंध संग्रह का लोकार्पण						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%95%e0%a5%87%e0%a4%b5%e0%a4%b2-%e0%a4%9c%e0%a4%a8-%e0%a4%86%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%8b%e0%a4%b2%e0%a4%a8-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d/lekhni/" title="केवल जन आन्दोलन से प्लास्टिक मुक्ति अधूरी कोशिश होगी">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22/09/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							केवल जन आन्दोलन से प्लास्टिक मुक्ति अधूरी कोशिश होगी						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%a1%e0%a5%89-%e0%a4%a8%e0%a5%80%e0%a4%b2%e0%a4%ae-%e0%a4%ae%e0%a4%b9%e0%a5%87%e0%a4%82%e0%a4%a6%e0%a5%8d%e0%a4%b0-%e0%a4%a8%e0%a4%be%e0%a4%b0%e0%a5%80-%e0%a4%b6%e0%a4%95%e0%a5%8d%e0%a4%a4/lekhni/" title="डॉ नीलम महेंद्र नारी शक्ति सम्मान से सम्मानितः 17 सितंबर 2019">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/09/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							डॉ नीलम महेंद्र नारी शक्ति सम्मान से सम्मानितः 17 सितंबर 2019						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%b8%e0%a5%83%e0%a4%9c%e0%a4%a8%e0%a4%b2%e0%a5%8b%e0%a4%95-%e0%a4%85%e0%a4%82%e0%a4%a4%e0%a4%b0%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%af-%e0%a4%b8%e0%a4%be/lekhni/" title="सृजनलोक अंतरराष्ट्रीय साहित्योत्सव संपन्नः हैदराबाद, 20 सितंबर, 2019 ।___">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/09/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							सृजनलोक अंतरराष्ट्रीय साहित्योत्सव संपन्नः हैदराबाद, 20 सितंबर, 2019 ।___						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lekhni.net/%e0%a4%b9%e0%a4%bf%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%80-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8-%e0%a4%aa%e0%a4%b0%e0%a4%83-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5/lekhni/" title="हिन्दी दिवस परः शैल अग्रवाल">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/09/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							हिन्दी दिवस परः शैल अग्रवाल						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.lekhni.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lekhni.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lekhni.net/category/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" itemprop="url"><span itemprop="title">लेखनी/Lekhni</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>खूँटी पर आकाश- निबंध संग्रह का लोकार्पण</nav>
<article id="post-11329" class="post-11329 post type-post status-publish format-standard hentry category-1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			खूँटी पर आकाश- निबंध संग्रह का लोकार्पण		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lekhni.net/2019/10/">13/10/2019</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lekhni.net/author/lekhni/">Lekhni</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lekhni.net/category/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" rel="category tag">लेखनी/Lekhni</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/&t=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण -&url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/&media=&description=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p><img data-attachment-id="11331" data-permalink="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/khoonti-par-aakash_lokarpan/" data-orig-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2019/09/khoonti-par-aakash_lokarpan.jpeg?fit=1072%2C712&amp;ssl=1" data-orig-size="1072,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="khoonti par aakash_lokarpan" data-image-description="" data-medium-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2019/09/khoonti-par-aakash_lokarpan.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2019/09/khoonti-par-aakash_lokarpan.jpeg?fit=1024%2C680&amp;ssl=1" src="https://i2.wp.com/www.lekhni.net/wp-content/uploads/2019/09/khoonti-par-aakash_lokarpan.jpeg?resize=1072%2C712" alt="" width="1072" height="712" class="alignnone size-full wp-image-11331" data-recalc-dims="1" />बंगलौर, 3 सितंबर, 2019(प्रेस विज्ञप्ति)।<br />
यहाँ जयनगर स्थित मानंदी संस्कृति सदन में आयोजित भव्य समारोह में प्रसिद्ध कवि एवं लेखक ज्ञानचंद मर्मज्ञ के सद्यःप्रकाशित निबंध संग्रह &#8220;खूँटी पर आकाश&#8221; का लोकार्पण सम्पन्न हुआ। अखिल भारतीय साहित्य साधक मंच, बंगलौर के सौजन्य से आयोजित, इस समारोह में हैदराबाद से आये, दक्षिण भारत हिंदी प्रचार सभा के पूर्व प्रोफ़ेसर एवं प्रख्यात साहित्यकार डॉ ऋषभदेव शर्मा बतौर मुख्य अतिथि शामिल रहे। बतौर विशिष्ट अतिथि राजस्थान पत्रिका के प्रभारी संपादक राजेंद्र शेखर व्यास, बिशप कॉटन वुमंस कृश्टीयंस कॉलेज के हिंदी विभागाध्यक्ष डॉ. विनय कुमार यादव, और हिंदी प्रचार परिषद पत्रिका के संपादक डॉ. मनोहर भारती उपस्थित थे। अध्यक्षताआकाशवाणी बंगलौर के पूर्व निदेशक एवं उर्दू साहित्यकार मिलनसार अहमद ने की।<br />
समारोह के मुख्य अतिथि और लोकार्पणकर्ता  ऋषभदेव शर्मा ने अपने लोकार्पण भाषण में आलोच्य पुस्तक के साथ ही लेखक की रचनाधर्मिता की विशेष चर्चा की। उन्होनें कहा कि मर्मज्ञ के साहित्य के मूल त्रिकोण में एक कोण पर &#8220;लोक&#8221; है, दुसरे कोण पर &#8220;समाज और संस्कृति&#8221; एवं तीसरे कोण पर &#8220;राष्ट्र&#8221;। ऋषभ देव शर्मा ने  आगे कहा कि ज्ञानचंद मर्मज्ञ के साहित्य में नारी मन की पीड़ा, समाज की लोक से बढती दूरी, मानवीय मूल्यों का क्षरण, जंगलों के शहर होने एवं शहरों के जंगल होने की व्यथा मुखरित होती है। उन्होंने &#8220;खूँटी पर आकाश&#8221; में संकलित निबंधों में व्यक्त लेखक की चिंताओं का जिक्र करते हुए कहा कि लेखक विनाश से अधिक विनाशकारी प्रवृत्तियों को लेकर चिंतित है।<br />
अध्यक्षीय टिप्पणी में मिलनसार अहमद ने मर्मज्ञ के साहित्य-सृजन को &#8216;लोक-कल्याण&#8217; से प्रेरित बताया। उन्होंने निबंध की बारीकियों और समकालीन साहित्य में इसके महत्व को रेखांकित करते हुए &#8216;खूँटी पर आकाश&#8217; में संकलित निबंधों की विशेषताओं की चर्चा की और कहा कि इनमें एक नया मेटाफर है, एक नयी फैंटसी है और स्वयं से संवाद है।<br />
पुस्तक की समीक्षा करते हुए केशव कर्ण ने &#8220;खूँटी पर आकाश&#8221; को गद्यकाव्य की संज्ञा दी और इसे जीवन की क्षणभंगुरता एवं जिजीविषा के बीच सामंजस्य पर केंद्रित बहु-आयामी एवं विविधवर्णी निबंधों का संकलन बताया। राजेंद्र शेखर व्यास ने साहित्य एवं पत्रकारिता के संबंधों को  चिह्नित करते हुए इन दोनों विधाओं में &#8216;टाइम और स्पेस&#8217; के महत्व पर बल दिया, तो डॉ विनय यादव ने मर्मज्ञ के साहित्य की पठनीयता एवं उपादेयता पर चर्चा की। डॉ मनोहर भारती ने लेखक ज्ञानचंद मर्मज्ञ को जन-मन का रचनाकार बताया।लेखक ज्ञानचंद मर्मज्ञ ने अतिथियों एवं उपस्थित गणमान्य व्यक्तियों के प्रति आभार प्रकट करते हुए पुस्तक से जुडी अपनी भावनाओं को भी व्यक्त किया। लेखक ने कहा कि इन निबंधों में आकुल मन के प्रश्न हैं, कुछ चिंता है कुछ व्यथा है।<br />
आरंभ में अतिथियों ने दीप-प्रज्वलन किया। अर्जुनसिंह धर्मधारी ने  सरस्वती-वंदना की। डॉ. उषा रानी राव ने अतिथियो परिचय दिया। मुख्य अतिथि का परिचय डॉ संतोष मिश्रा ने दिया। मंच संचालन मंजु वेंकट ने किया तथा धन्यवाद डॉ. अरविंद गुप्ता ने दिया।<br />
-प्रस्तुति केशव कर्ण, साहित्य साधक मंच, बंगलौर</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11329" class="share-twitter sd-button share-icon no-text" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11329" class="share-facebook sd-button share-icon no-text" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11329" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-70061802-11329-5da60adceeba0' data-src='https://widgets.wp.com/likes/#blog_id=70061802&amp;post_id=11329&amp;origin=www.lekhni.net&amp;obj_id=70061802-11329-5da60adceeba0' data-name='like-post-frame-70061802-11329-5da60adceeba0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/&t=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण -&url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/&media=&description=खूँटी पर आकाश- निबंध संग्रह का लोकार्पण', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.lekhni.net/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><div class="mh-author-box">
	<div class="mh-author-box-content clearfix">
		<figure class="mh-author-box-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/fa2b4891f80056c953c5ccc385f1f294?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa2b4891f80056c953c5ccc385f1f294?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />		</figure>
		<div class="mh-author-box-header">
			<span class="mh-author-box-name">
				About Lekhni			</span>
							<span class="mh-author-box-postcount">
					<a href="https://www.lekhni.net/author/lekhni/" title="More articles written by Lekhni'">
						89 Articles					</a>
				</span>
					</div>
					<div class="mh-author-box-bio">
				भाषा और भूगोल की सीमाएँ तोड़ती, विश्व के उत्कृष्ट और सारगर्भित ( प्राचीन से अधुधिनिकतम) साहित्य को आपतक पहुंचाती लेखनी द्विभाषीय ( हिन्दी और अंग्रेजी की) मासिक ई. पत्रिका है जो कि इंगलैंड से निकलती है। वैचारिक व सांस्कृतिक धरोहर को संजोती इस पत्रिका का ध्येय एक सी सोच वालों के लिए साझा मंच (सृजन धर्मियों और साहित्य व कला प्रेमियों को प्रेरित करना व जोड़ना) तो है ही, नई पीढ़ी को इस बहुमूल्य निधि से अवगत कराना...रुचि पैदा करना भी है। 

I am a monthly e zine in hindi and english language published monthly from United Kingdom...A magzine of finest contemporary and classical literature of the world! An attempt to bring all literature and poetry lovers on the one plateform.			</div>
			</div>			<div class="mh-author-box-contact">
				<span class="mh-author-contact-title">
					Contact:				</span>
									<a class="mh-author-box-website" href="http://www.lekhni.net" title="Visit the website of Lekhni" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Website</span>
					</a>
													<a class="mh-author-box-facebook" href="https://www.facebook.com/epatrika" title="Follow Lekhni on Facebook" target="_blank">
						<i class="fa fa-facebook"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
																			</div></div><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.lekhni.net/%e0%a4%95%e0%a5%87%e0%a4%b5%e0%a4%b2-%e0%a4%9c%e0%a4%a8-%e0%a4%86%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%8b%e0%a4%b2%e0%a4%a8-%e0%a4%b8%e0%a5%87-%e0%a4%aa%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d/lekhni/" rel="prev">Previous article</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A4%96%E0%A5%82%E0%A4%81%E0%A4%9F%E0%A5%80-%E0%A4%AA%E0%A4%B0-%E0%A4%86%E0%A4%95%E0%A4%BE%E0%A4%B6-%E0%A4%A8%E0%A4%BF%E0%A4%AC%E0%A4%82%E0%A4%A7-%E0%A4%B8%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0/lekhni/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lekhni.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a809b73f8b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="eu_cookie_law_widget-2" class="mh-widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</div><div id="mh_magazine_custom_pages-4" class="mh-widget mh_magazine_custom_pages"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">लेखनी समग्र</span></h4>			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">			</ul></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">विविधा</span></h4><form action="https://www.lekhni.net" method="get"><label class="screen-reader-text" for="cat">विविधा</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">लेखनी/Lekhni&nbsp;&nbsp;(89)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="meta-11" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4>			<ul>
						<li><a href="https://www.lekhni.net/wp-login.php">Log in</a></li>
			<li><a href="https://www.lekhni.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.lekhni.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">आपने कहा/Your comments</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Lekhni.net' rel='external nofollow' class='url'>पद्मा मिश्रा</a></span> on <a href="https://www.lekhni.net/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%b6%e0%a4%b8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a4%a5%e0%a4%be-%e0%a4%aa%e0%a4%b0-%e0%a4%85%e0%a4%82%e0%a4%a4%e0%a4%b0/lekhni/#comment-6061">मारीशस में रामकथा पर अंतरराष्ट्रीय संगोष्ठियाँ और सम्मान समारोह संपन्नःमुंबई।(प्रेस विज्ञप्ति)। 2 सितंबर,2018।</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulooktimes.blogspot.in/' rel='external nofollow' class='url'>सुशील</a></span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5041">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">विभा रानी श्रीवास्तव</span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5039">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">Devi nangrani</span> on <a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/about-us/#comment-5012">Contact us</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://tanieperfumy.xcl.pl' rel='external nofollow' class='url'>Kornel Nedza</a></span> on <a href="https://www.lekhni.net/%e0%a4%95%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%ac%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%80-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%a8%e0%a5%87-%e0%a4%97%e0%a4%be/lekhni/#comment-4995">किताबों की राजधानी बने गांव की दास्तान…. हिंदुस्तान से साभार</a></li></ul></div>			</div>
									<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="blog-stats-3" class="mh-footer-widget blog-stats"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Blog Stats</span></h6><ul><li>53,863 hits</li></ul></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2-container"><ul id="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2" class="menu"><li id="menu-item-10197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10197"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014/">लेखनी/Lekhni- अप्रैल-2014-1</a></li>
<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014-2/">लेखनी/Lekhni-अप्रैल 2014-2</a></li>
<li id="menu-item-8800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8800"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni-april-2014/">Lekhni-April 2014</a></li>
<li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/lekhni-mayjune-2014/">LEKHNI-MAY/JUNE 2014</a></li>
<li id="menu-item-8843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8843"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/">लेखनी/Lekhni- मई-जून-2014-1</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8842"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014-2/">लेखनी/Lekhni-मई-जून-2014-2</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8805"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अगस्त-सितंबर-2014</a></li>
<li id="menu-item-8852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8852"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अक्तूबर- नवंबर 2014</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8840"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-2015/">लेखनी/Lekhni- दिसंबर-जनवरी 2015</a></li>
<li id="menu-item-8841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8841"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a/">लेखनी/Lekhni- फरवरी मार्च 2015</a></li>
<li id="menu-item-8803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8803"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-%e0%a4%ae%e0%a4%88-2015/">लेखनी / Lekhni- अप्रैल-मई 2015</a></li>
<li id="menu-item-8804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8804"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%82%e0%a4%a8-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-2015/">लेखनी / Lekhni- जून-जुलाई 2015</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8806"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/Lekhni अगस्त-सितंबर 2015</a></li>
<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8808"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/ Lekhni-अक्तूबर-नवंबर 2015</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4300"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-15-january-16/">लेखनी/Lekhni-जनवरी / फरवरी16</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4299"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-16/">लेखनी/Lekhni-मार्च-अप्रैल 16</a></li>
<li id="menu-item-4298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4298"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-16-2/">लेखनी/Lekhni मई-जून 16</a></li>
<li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-2016/">लेखनी/ Lekhni- जुलाई-अगस्त 2016</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni-सितंबर-अक्तूबर-16</a></li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni नवंबर-दिसंबर 16</a></li>
<li id="menu-item-8794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8794"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-17/">लेखनी/Lekhni-जनवरी-फरवरी 17</a></li>
<li id="menu-item-8798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8798"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b217/">लेखनी/Lekhni- मार्च-अप्रैल17</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8787"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-17/">लेखनी/Lekhni-मई-जून 17</a></li>
<li id="menu-item-8846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8846"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-17/">लेखनी/Lekhni – जुलाई- अगस्त 17</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8790"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a5%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/LEKHNI-सितंबर-अक्टूबर 17</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/Lekhni-नवंबर-दिसंबर 17</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8793"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-18/">लेखनी/Lekhni-जनवरी-फरवरी 18</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-18/">लेखनी/Lekhni-मार्च-अप्रैल 18</a></li>
<li id="menu-item-8791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8791"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-18/">लेखनी/Lekhni-मई- जून 18</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8786"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-18/">लेखनी/Lekhni-जुलाई-अगस्त-18</a></li>
<li id="menu-item-8785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8785"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni -सितंबर-अक्तूबर 18</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni-नवंबर-दिसंबर 18</a></li>
<li id="menu-item-9653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9653"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-2019/">लेखनी/Lekhni-जनवरी-फरवरी-19</a></li>
<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-19/">लेखनी/Lekhni-मार्च-अप्रैल-19</a></li>
<li id="menu-item-10674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10674"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-may-june-19/">लेखनी/Lekhni-May-June 19</a></li>
<li id="menu-item-10673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10673"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
<li id="menu-item-10863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10863"><a href="https://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	<div class="grofile-hash-map-fa2b4891f80056c953c5ccc385f1f294">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lekhni.net\/%e0%a4%96%e0%a5%82%e0%a4%81%e0%a4%9f%e0%a5%80-%e0%a4%aa%e0%a4%b0-%e0%a4%86%e0%a4%95%e0%a4%be%e0%a4%b6-%e0%a4%a8%e0%a4%bf%e0%a4%ac%e0%a4%82%e0%a4%a7-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0\/lekhni\/":11329};
	</script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.lekhni.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.lekhni.net\/wp-admin\/admin-ajax.php","nonce":"50cebc64dd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.lekhni.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%2596%25e0%25a5%2582%25e0%25a4%2581%25e0%25a4%259f%25e0%25a5%2580-%25e0%25a4%25aa%25e0%25a4%25b0-%25e0%25a4%2586%25e0%25a4%2595%25e0%25a4%25be%25e0%25a4%25b6-%25e0%25a4%25a8%25e0%25a4%25bf%25e0%25a4%25ac%25e0%25a4%2582%25e0%25a4%25a7-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2597%25e0%25a5%258d%25e0%25a4%25b0%2Flekhni%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7.1'></script>
<script async="async" type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'70061802',post:'11329',tz:'0',srv:'www.lekhni.net'} ]);
	_stq.push([ 'clickTrackerInit', '70061802', '11329' ]);
</script>
</body>
</html>