<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lekhni.net/xmlrpc.php" />
<title>विमर्षः धुंध में-शैल अग्रवाल &#8211; लेखनी/Lekhni</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Feed" href="http://www.lekhni.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="लेखनी/Lekhni &raquo; Comments Feed" href="http://www.lekhni.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lekhni.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.lekhni.net/wp-content/themes/mh-magazine/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lekhni.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Armata:300,400,400italic,600,700%7cGraduate:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lekhni.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lekhni.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://www.lekhni.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lekhni.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lekhni.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/__trashed/" />
<link rel='shortlink' href='https://wp.me/P4JYh4-3ed' />
<link rel="alternate" type="application/json+oembed" href="http://www.lekhni.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25b2%25e0%25a5%2587%25e0%25a4%2596%25e0%25a4%25a8%25e0%25a5%2580-lekhni-%25e0%25a4%259c%25e0%25a4%25a8%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-%25e0%25a4%25ab%25e0%25a4%25b0%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-20%2F__trashed%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lekhni.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25b2%25e0%25a5%2587%25e0%25a4%2596%25e0%25a4%25a8%25e0%25a5%2580-lekhni-%25e0%25a4%259c%25e0%25a4%25a8%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-%25e0%25a4%25ab%25e0%25a4%25b0%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-20%2F__trashed%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="http://www.lekhni.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 12px; font-size: 0.75rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Graduate", cursive; }
body { font-family: "Armata", sans-serif; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="जाड़ों की सुबह और छह बजे का समय... दांत किटकिटाती ठंड में गुड़गांव से अंतर्राष्ट्रीय हवाई अड़्डे की तरफ कार दौड़ी चली जा रही थी। आसपास बिखरी गहरी और घटाघोप धुंध को चीरती, दौड़ती-भागती सैकड़ों कारें भयभीत करने वाली सरसराहट के साथ दाँये-बाँये दोनों तरफ से ही निकल जातीं। जल्दी तो थी, परन्तु कभी ड्राइवर&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.lekhni.net/wp-content/uploads/2019/12/Jan-Feb-20.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="विमर्षः धुंध में-शैल अग्रवाल" />
<meta property="og:url" content="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/__trashed/" />
<meta property="og:description" content="जाड़ों की सुबह और छह बजे का समय&#8230; दांत किटकिटाती ठंड में गुड़गांव से अंतर्राष्ट्रीय हवाई अड़्डे की तरफ कार दौड़ी चली जा रही थी। आसपास बिखरी गहरी और घटाघोप धुंध को चीरती, दौड़ती-भागती सैकड़ों क…" />
<meta property="article:published_time" content="2020-01-05T07:13:22+00:00" />
<meta property="article:modified_time" content="2020-01-05T15:10:43+00:00" />
<meta property="og:site_name" content="लेखनी/Lekhni" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="विमर्षः धुंध में-शैल अग्रवाल" />
<meta name="twitter:image" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=32%2C21" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2014/08/bigben-2.jpg?fit=170%2C113" />
</head>
<body id="mh-mobile" class="page-template-default page page-id-12413 page-child parent-pageid-12064 custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni" class="menu"><li id="menu-item-10670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10670"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b9%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%87-%e0%a4%ae%e0%a5%87%e0%a4%82-about-us/">हमारे बारे में / About Us</a></li>
<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441"><a href="http://www.lekhni.net/%e0%a4%b8%e0%a4%82%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%95-%e0%a4%95%e0%a4%b0%e0%a5%87%e0%a4%82-contact-us/">संपर्क करें/Contact Us</a></li>
<li id="menu-item-7106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7106"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%86%e0%a4%aa%e0%a4%95%e0%a5%87-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%94%e0%a4%b0-%e0%a4%88-%e0%a4%aa%e0%a4%a4%e0%a5%8d%e0%a4%b0-your-letters-e-mails/">आपके पत्र और ई. पत्र/ Your letters &#038; e.mails</a></li>
<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-2/">लेखनी/Lekhni</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-%e0%a4%aa%e0%a5%81%e0%a4%a8%e0%a4%b0%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a0-container"><ul id="menu-%e0%a4%aa%e0%a5%81%e0%a4%a8%e0%a4%b0%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a0" class="menu"><li id="menu-item-12222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12222"><a href="http://www.lekhni.net/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%8f%e0%a4%95-%e0%a4%ae%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a4%be/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">कहानी समकालीनः एक मुलाकात-गोवर्धन यादव</span></a></li>
<li id="menu-item-12223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12223"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8/%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/1026-2/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">कहानी समकालीनःसूखे पत्तेः शैल अग्रवाल</span></a></li>
<li id="menu-item-12224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12224"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8/%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b2/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%ab%e0%a5%87%e0%a4%b8%e0%a4%ac%e0%a5%81%e0%a4%95-%e0%a4%aa%e0%a4%b0/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">कहानी समकालीनः फेसबुक पर-शैल अग्रवाल</span></a></li>
<li id="menu-item-12226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12226"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-18/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83%e0%a4%a1%e0%a4%b0-%e0%a4%b8%e0%a5%81%e0%a4%b6%e0%a4%be%e0%a4%82%e0%a4%a4/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">कहानी समकालीनःडर-सुशांत सुप्रिय</span></a></li>
<li id="menu-item-12227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12227"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-2015/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%a6%e0%a4%b2%e0%a4%a6%e0%a4%b2%e0%a4%83-%e0%a4%b8%e0%a5%81%e0%a4%b6/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">दलदलः ( कहानी समकालीन) सुशांत सुप्रिय/ दिसंबर-जनवरी 2015</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="http://www.lekhni.net/" title="लेखनी/Lekhni" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">लेखनी/Lekhni</h2>
<h3 class="mh-header-tagline">सोच और संस्कारों की सांझी धरोहर/ Bridging The Gap</h3>
</div>
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20" class="menu"><li id="menu-item-12210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-page-ancestor menu-item-12210"><a href="http://www.lekhni.net/">लेखनी/Lekhni-जनवरी-फरवरी 20</a></li>
<li id="menu-item-12433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12433"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%a4%e0%a4%83-%e0%a4%86%e0%a4%ad%e0%a4%be%e0%a4%b8%e0%a5%80-%e0%a4%89%e0%a4%9c%e0%a4%be%e0%a4%b8/">अपनी बातः आभासी उजास</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12359"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%9a%e0%a4%b0%e0%a5%8d%e0%a4%9a%e0%a4%be-%e0%a4%86%e0%a4%ad%e0%a4%be%e0%a4%b8%e0%a5%80-%e0%a4%a6%e0%a5%81%e0%a4%a8%e0%a4%bf%e0%a4%af%e0%a4%be/">परिचर्चाः आभासी दुनियाः शैल अग्रवाल, इला प्रसाद, शील निगम</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12212"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a5%82%e0%a4%ac%e0%a4%b0-17/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%97%e0%a4%a4-%e0%a4%a8%e0%a4%b5-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%b7%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%82%e0%a4%95%e0%a4%b2/">स्वागत नव वर्ष/लेखनी/Lekhni संकलन</a></li>
<li id="menu-item-12244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12244"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%af%e0%a4%b9-%e0%a4%b8%e0%a4%b0%e0%a5%8d%e0%a4%a6-%e0%a4%ae%e0%a5%8c%e0%a4%b8%e0%a4%ae/">यह सर्द मौसमःलेखनी संकलन</a></li>
<li id="menu-item-12306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12306"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%97%e0%a5%8b%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%a6%e0%a4%be%e0%a4%b8-%e0%a4%a8%e0%a5%80/">कविता धरोहरः गोपालदास नीरज</a></li>
<li id="menu-item-12308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12308"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2%e0%a4%83-%e0%a4%9c%e0%a4%be%e0%a4%b5%e0%a5%87%e0%a4%a6-%e0%a4%85%e0%a4%96%e0%a5%8d%e0%a4%a4%e0%a4%b0/">गीत और ग़ज़लः जावेद अख्तर</a></li>
<li id="menu-item-12324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12324"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80%e0%a4%83-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5/">कविता आज और अभीः जनवरी-फरवरी 20</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12310"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a4%be-%e0%a4%b2%e0%a4%95%e0%a4%a4%e0%a4%82%e0%a4%a4%e0%a5%8d%e0%a4%b0-%e0%a4%95/">माह विशेषः क्या लकतंत्र को खतरा है- पंकज मिश्र अटल</a></li>
<li id="menu-item-12312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12312"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%af%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%83-%e0%a4%b8%e0%a4%b0%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%a4%e0%a5%80/">माह की कवियत्रीः सरस्वती माथुर</a></li>
<li id="menu-item-12327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12327"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%ae%e0%a4%82%e0%a4%a5%e0%a4%a8%e0%a4%83-%e0%a4%85%e0%a4%ae%e0%a4%bf%e0%a4%a4-%e0%a4%b5%e0%a4%bf%e0%a4%b7%e0%a4%ae%e0%a4%af-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d%e0%a4%b0/">मंथनः अमित विषमय-शैल अग्रवाल</a></li>
<li id="menu-item-12343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12343"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9c-%e0%a4%95%e0%a4%be-%e0%a4%95%e0%a5%8b%e0%a4%a2%e0%a4%bc%e0%a4%83-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%ad%e0%a4%bf%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%a1%e0%a5%89/">समाज का कोढ़ः व्यभिचार- डॉ. कौशल किशोर श्रीवास्तव</a></li>
<li id="menu-item-12427" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-12413 current_page_item menu-item-12427"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/__trashed/">विमर्षः धुंध में-शैल अग्रवाल</a></li>
<li id="menu-item-12333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12333"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7%e0%a4%83-%e0%a4%a6%e0%a4%be%e0%a4%a6%e0%a5%80-%e0%a4%94%e0%a4%b0-%e0%a4%b0%e0%a4%bf%e0%a4%ae%e0%a5%8b/">कहानी विशेषः दादी और रिमोट-सूर्यबाला</a></li>
<li id="menu-item-12334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12334"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%ad%e0%a4%af-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85%e0%a4%97%e0%a5%8d/">कहानी समकालीनः भय-शैल अग्रवाल</a></li>
<li id="menu-item-12335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12335"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%a8%e0%a4%a8%e0%a5%8d%e0%a4%b9%e0%a5%87-%e0%a4%ae%e0%a4%a8-%e0%a4%95/">कहानी समकालीनः नन्हे मन का आवास-उर्मिला जैन</a></li>
<li id="menu-item-12336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12336"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%b8%e0%a4%ae%e0%a4%ac%e0%a4%a1%e0%a5%80-%e0%a4%87%e0%a4%9c/">कहानी समकालीनः ‘समबडी इज इनसाइड’ -दिलीप कुमार</a></li>
<li id="menu-item-12411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12411"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%85%e0%a4%aa%e0%a4%b0%e0%a4%be%e0%a4%a7%e0%a5%80-%e0%a4%85%e0%a4%b0/">कहानी समकालीनः अपराधी-अर्जित मिश्रा</a></li>
<li id="menu-item-12344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12344"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%a6%e0%a5%8b-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b6%e0%a4%b0%e0%a4%be%e0%a4%ab%e0%a4%a4-%e0%a4%85%e0%a4%b2%e0%a5%80-%e0%a4%96%e0%a4%be/">दो लघुकथाएँः शराफत अली खान</a></li>
<li id="menu-item-12346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12346"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80%e0%a4%83-%e0%a4%a1%e0%a5%87%e0%a4%9c%e0%a5%80-%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%ae/">व्यंग्य कहानीः डेजी की कमर्शियल आत्मकथाःअशोक गौतम</a></li>
<li id="menu-item-12365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12365"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%aa%e0%a5%8d%e0%a4%b0/">चांद परियाँ और तितलीः प्रभुदयाल श्रीवास्तव</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12439"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/my-column-artificial-intelligence-friend-or-foe/">My Column: Artificial Intelligence: Friend or foe?</a></li>
<li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-18/talk-about-the-foreign-language-osho/">Talk About:   THE FORGOTTEN LANGUAGE  -Osho</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/favourites-forever-christina-rossetti/">Favourites Forever: Christina Rossetti</a></li>
<li id="menu-item-12383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12383"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/poems-of-the-month/">Poems Of the month: jan-feb 2020</a></li>
<li id="menu-item-12392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12392"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/story-contemporary-old-slippers-shail-agrawal/">Story Contemporary: Old Slippers: Shail Agrawal</a></li>
<li id="menu-item-12458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12458"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/kids-corner-story-robo-robby-and-a-short-poem-shail-agrawal/">Kid&#8217;s Corner: Story: Robo &#038; Robby and a short poem by Shail Agrawal</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19-container"><ul id="menu-%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19" class="menu"><li id="menu-item-11777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11777"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/">लेखनी/Lekhni-नवंबर-दिसंबर 19</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11871"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%80-%e0%a4%ac%e0%a4%be%e0%a4%a4%e0%a4%83-%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%af%e0%a4%a5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5/">अपनी बातः काश्मीर-यथार्थ की धरती पर</a></li>
<li id="menu-item-11809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11809"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%97%e0%a5%80%e0%a4%a4-%e0%a4%94%e0%a4%b0-%e0%a4%97%e0%a4%bc%e0%a4%9c%e0%a4%bc%e0%a4%b2%e0%a4%83-%e0%a4%a6%e0%a5%81%e0%a4%b7%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%a4-%e0%a4%95%e0%a5%81%e0%a4%ae/">गीत और ग़ज़लः दुष्यंत कुमार</a></li>
<li id="menu-item-11778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11778"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a5%87%e0%a4%b6%e0%a5%8d%e0%a4%b5%e0%a4%b0-%e0%a4%b6%e0%a5%81/">कविता धरोहरः रामेश्वर शुक्ल &#8216;अंचल&#8217;</a></li>
<li id="menu-item-11779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11779"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80%e0%a4%83-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8/">कविता आज और अभीः नवंबर/दिसंबर 19</a></li>
<li id="menu-item-11780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11780"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%ae%e0%a4%be%e0%a4%b9-%e0%a4%95%e0%a5%80-%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%af%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%83-%e0%a4%86%e0%a4%a4%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%a6%e0%a4%be/">माह की कवियत्रीः आतिया दाऊद</a></li>
<li id="menu-item-11912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11912"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%ac%e0%a4%b9%e0%a5%81%e0%a4%a4-%e0%a4%95%e0%a5%81%e0%a4%9b-%e0%a4%95%e0%a4%b9%e0%a4%a4%e0%a5%80-%e0%a4%b9%e0%a5%88-%e0%a4%98%e0%a4%be%e0%a4%9f%e0%a5%80-%e0%a4%9a%e0%a4%bf%e0%a4%a8%e0%a4%be/">बहुत कुछ कहती है घाटी चिनारों की-उर्मिला शुक्ल</a></li>
<li id="menu-item-11781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11781"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a6%e0%a4%be%e0%a4%83-%e0%a4%95%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b6%e0%a4%be%e0%a4%a8%e0%a5%8d%e0%a4%a4/">मुद्दाः कश्मीर में शान्ति</a></li>
<li id="menu-item-11782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11782"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%a6%e0%a5%8b-%e0%a4%b8%e0%a4%a4%e0%a5%8d%e0%a4%af-%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%aa%e0%a4%a8%e0%a5%87-%e0%a4%a6/">दो सत्य कथाएँः अपने अपने दर्दः शिबेन कृष्ण रैना, शैल अग्रवाल</a></li>
<li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11789"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%be%e0%a4%b6%e0%a5%8d%e0%a4%ae%e0%a5%80%e0%a4%b0-%e0%a4%af%e0%a4%be%e0%a4%a6%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%87-%e0%a4%9d%e0%a4%b0%e0%a5%8b%e0%a4%96%e0%a5%8b%e0%a4%82-%e0%a4%b8/">काश्मीरः यादों के झरोखों से -शैल अग्रवाल</a></li>
<li id="menu-item-11783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11783"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%a7%e0%a4%b0%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%83-%e0%a4%a8%e0%a5%82%e0%a4%b0%e0%a5%80-%e0%a4%9c%e0%a4%af%e0%a4%b6%e0%a4%82%e0%a4%95%e0%a4%b0/">कहानी धरोहरः नूरी-जयशंकर प्रसाद</a></li>
<li id="menu-item-11784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11784"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%aa%e0%a4%be%e0%a4%b7%e0%a4%be%e0%a4%a3%e0%a5%80%e0%a4%83-%e0%a4%b6/">कहानी समकालीनः पाषाणीः शैल अग्रवाल</a></li>
<li id="menu-item-11785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11785"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%a6%e0%a5%8b%e0%a4%b9%e0%a4%b0%e0%a4%be%e0%a4%b5-%e0%a4%89%e0%a4%b7/">कहानी समकालीनः दोहराव-उषा शर्मा</a></li>
<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%86%e0%a4%96%e0%a4%bf%e0%a4%b0-%e0%a4%b5%e0%a4%b9-%e0%a4%95%e0%a5%8c/">कहानी समकालीनः आखिर वह कौन था?-गोवर्धन यादव</a></li>
<li id="menu-item-11787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11787"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%b8%e0%a4%ae%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a5%80%e0%a4%a8%e0%a4%83-%e0%a4%a8%e0%a4%af%e0%a4%be-%e0%a4%b8%e0%a4%ac%e0%a5%87%e0%a4%b0%e0%a4%be/">कहानी समकालीनः नया सबेरा-देवी नागरानी</a></li>
<li id="menu-item-11788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11788"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%aa%e0%a4%be%e0%a4%82%e0%a4%9a-%e0%a4%b2%e0%a4%98%e0%a5%81%e0%a4%95%e0%a4%a5%e0%a4%be%e0%a4%8f%e0%a4%81%e0%a4%83-%e0%a4%b0%e0%a4%a4%e0%a4%a8-%e0%a4%9a%e0%a4%82%e0%a4%a6-%e0%a4%b0%e0%a4%a4/">पांच लघुकथाएँः रतन चंद &#8216;रत्नेश&#8217;</a></li>
<li id="menu-item-11790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11790"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%b5%e0%a4%83%e0%a4%83-%e0%a4%85%e0%a4%ac%e0%a4%bf%e0%a4%af-%e0%a4%85%e0%a4%b9%e0%a4%ae%e0%a4%a6-%e0%a4%85/">व्यक्तित्वः अबिय अहमद अली-प्रो. गोपाल शर्मा</a></li>
<li id="menu-item-11791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11791"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%aa%e0%a5%81%e0%a4%b7%e0%a5%8d%e0%a4%a4%e0%a4%95-%e0%a4%b8%e0%a4%ae%e0%a5%80%e0%a4%95%e0%a5%8d%e0%a4%b7%e0%a4%be%e0%a4%83-%e0%a4%af%e0%a4%a5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5-%e0%a4%95/">पुष्तक समीक्षाः खूंटी पर आकाश-गुर्रमकोंडा नीरजा</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%b9%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%af-%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%83-%e0%a4%a8%e0%a4%9c%e0%a4%b0-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a5%80-%e0%a4%b0/">हास्य-व्यंग्यः नजर लागी राजा-दिलीप कुमार</a></li>
<li id="menu-item-11853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11853"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/%e0%a4%9a%e0%a4%be%e0%a4%82%e0%a4%a6-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%94%e0%a4%b0-%e0%a4%a4%e0%a4%bf%e0%a4%a4%e0%a4%b2%e0%a5%80%e0%a4%83-%e0%a4%8f%e0%a4%95%e0%a4%a4/">चांद परियाँ और तितलीः एकता की मूर्ति-सरदार पटेलः शैल  अग्रवाल</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11955"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/my-column-illuminations/">My column: Illuminations !</a></li>
<li id="menu-item-11938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11938"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/favourites-forever-dylan-thomas/">Favourites Forever: Dylan Thomas</a></li>
<li id="menu-item-11926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11926"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/poetry-here-now-shail-agrawal/">Poetry Here &#038; Now: Shail Agrawal</a></li>
<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/story-contemporary-further-than-beyond-milorad-krystanvich/">Story Contemporary: Further Than Beyond- Milorad Krystanvich</a></li>
<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/kids-corner-magic-of-christmas-shail-agrawallekhni-november-december-17/">Kids&#8217; Corner: Magic Of Christmas-Shail Agrawal</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			विविधा/Vividha<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lekhni.net/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%88%e0%a4%a4%e0%a4%bf%e0%a4%95-%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a5%8b%e0%a4%82-%e0%a4%95%e0%a5%80-%e0%a4%ad%e0%a5%87/lekhni/" title="राजनैतिक स्वार्थों की भेंट चढ़ता असम">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14/12/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							राजनैतिक स्वार्थों की भेंट चढ़ता असम						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lekhni.net/%e0%a4%ac%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9-%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%a4%e0%a5%8b%e0%a4%82/lekhni/" title="बालकविता संग्रह ‘कहावतों की कविताएं’ का हुआ लोकार्पण">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20/11/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							बालकविता संग्रह ‘कहावतों की कविताएं’ का हुआ लोकार्पण						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lekhni.net/%e0%a4%aa%e0%a5%81%e0%a4%b2%e0%a4%bf%e0%a4%b8-%e0%a4%95%e0%a4%be-%e0%a4%a7%e0%a4%b0%e0%a4%a8%e0%a4%be%e0%a4%83%e0%a4%85%e0%a4%b0%e0%a5%8d%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%ae%e0%a4%bf%e0%a4%b6/lekhni/" title="पुलिस का धरनाःअर्जित मिश्रा">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 16/11/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							पुलिस का धरनाःअर्जित मिश्रा						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lekhni.net/non-violence-osho/lekhni/" title="Non violence : Osho">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 07/11/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Non violence : Osho						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lekhni.net/%e0%a4%aa%e0%a5%8d%e0%a4%b2%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a4%bf%e0%a4%95-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%81%e0%a4%b7%e0%a4%a3-%e0%a4%b0%e0%a5%8b%e0%a4%95%e0%a4%a8%e0%a5%87/lekhni/" title="प्लास्टिक प्रदुषण रोकने के लिए हमें प्रकृति की ओर देखना होगा।">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18/10/2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							प्लास्टिक प्रदुषण रोकने के लिए हमें प्रकृति की ओर देखना होगा।						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														लेखनी/Lekhni						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lekhni.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
    	<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lekhni.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lekhni.net/" itemprop="url"><span itemprop="title">लेखनी/Lekhni-जनवरी-फरवरी 20</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>विमर्षः धुंध में-शैल अग्रवाल</nav>
<article id="page-12413" class="post-12413 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title page-title">
			विमर्षः धुंध में-शैल अग्रवाल		</h1>
	</header>
		<div class="entry-content clearfix">
		<p><img data-attachment-id="12422" data-permalink="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-20/__trashed/fog2/" data-orig-file="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2020/01/fog2.png?fit=358%2C227" data-orig-size="358,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fog2" data-image-description="" data-medium-file="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2020/01/fog2.png?fit=300%2C190" data-large-file="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2020/01/fog2.png?fit=358%2C227" src="https://i0.wp.com/www.lekhni.net/wp-content/uploads/2020/01/fog2.png?resize=358%2C227" alt="" width="358" height="227" class="alignnone size-full wp-image-12422" data-recalc-dims="1" /><br />
जाड़ों की सुबह  और छह बजे का समय&#8230; दांत किटकिटाती ठंड में गुड़गांव से अंतर्राष्ट्रीय हवाई अड़्डे की तरफ कार दौड़ी चली जा रही थी। आसपास बिखरी गहरी और घटाघोप धुंध को चीरती, दौड़ती-भागती सैकड़ों कारें भयभीत करने वाली सरसराहट के साथ दाँये-बाँये दोनों तरफ से ही निकल जातीं। जल्दी तो थी, परन्तु  कभी ड्राइवर को धीरे कार चलाने को आगाह करती तो कभी संभलकर। अचानक सारी मानसिक व्यग्रता को दुगना करता, सड़क पर पड़ा एक कटे हाथ का पंजा दिखलाई देता है।&#8230; विस्मित और भयभीत आँखें सबकुछ साफ-साफ देखने की केशिश करती हैं। जैसे ही कार थोड़े और पास पहुँची&#8230; पाँचों मुड़ी उंगलियाँ पंजे सहित सामने छिली पड़ी हुई थीं  और ऐसे मुड़ी, मानो कुछ समय पहले ही किसी वाहन का हैंडल पकड़े हुए थीं, पर अब सफेद क्षत-विक्षत मांसपेशियों  के जाल में जकड़ी और शरीर से छिटककर दूर, सफेद रबर के खिलौने सी बेजान। ऊपर की चमड़ी पूरी तरह से छिल चुकी थी। थोड़े और आगे  दूसरा ढेर दिखलाई दिया, शायद पेट से निकली आंतों का; दृश्य  किसी डरावनी फिल्म-सा अविश्वनीय हो गया। </p>
<p>जानवर तो ऐसे पड़े  देखे थे, परन्तु सड़क पर मानव अवयवों  का यूँ  उपेक्षित पड़े दिखना&#8230;,  मन गहरे अवसाद से भर गया&#8230;पता नहीं कौन था वह&#8230;पता नहीं घर वालों को पता भी है या नहीं! क्षोभ से विकृत  मन और मुख को विंग मिरर में देख  ड्राइवर अनायास ही कहता है &#8230;&#8217; आप उधर मत देखो, आंखें बंद कर लो&#8230;यह तो यहाँ रोज की ही बात है। सुबह जब आदमी घर से निकलता है तो पता नहीं रहता कि शाम को घर वापस पहुँचेगा भी या नहीं।&#8217; एक युवा के मुंह से निकली हुई वे बातें पूरी मानवता का,  विकसित सभ्यता का मखौल-सा करती प्रतीत हुईं  और बेचैन मन दार्शनिक बना विचारों की गूढ़ कन्दराओं में जा छुपा&#8230;।</p>
<p>जिस ‘मैं‘ को कभी देखा नहीं, जो ‘मैं‘ निश्चय ही एकदिन अपनी कहलानेवाली  हर चीज को यूँ छोड़कर चला जाता है&#8230;या जबर्दस्ती उठा लिया जाता है; कितने आश्चर्य की बात है उसी मैं की सेवा करते, बातें करते, सोचते-बिचारते पूरी उम्र निकल जाती है ; शायद ऐसी ही किसी मनःस्थिति में शेक्सपियर ने कहा था कि ‘चांद तारों से आगे भी जहाँ और हैं’&#8230; कहने वाले तो यहाँ तक कह गए  कि जागती आंखों से देखा-सुना यह संसार मात्र एक स्वप्न है और जो वास्तविक है, जगने या स्वप्न टूटने के बाद ही शुरु होता है।  दूसरी तरफ विपक्ष में ऐसे भी हैं जिन्होंने इस मान्यता को खंडित करते हुए कहा है कि जो है,  यहीं है, इसके आगे-पीछे कुछ  भी नहीं! &#8230;&#8217;</p>
<p>विचारों की गहराती उलझनें अक्सर ही सोचने को मजबूर कर देती हैं कि क्या ये ज्ञानी-विज्ञानी  वाकई में कुछ ऐसा जानते है, अनुभव कर चुके हैं, जिसे  हम-आप कभी जान या समझ ही  नहीं पाए या फिर सिर्फ बातें करने को, तर्क करने को अटकलें लगाते  रहते हैं वे ! आम आदमी को तो पूरी भ्रमित करने वाली हैं ये बातें&#8230; खिड़की से बाहर दिखती घनी उस धुंध की तरह जो दस-दस फुट लम्बे पेड़ों तक को अपनी चादर में छुपा ले जाती है। वैसे भी तो अक्सर ही आँखें बहुत कुछ देखकर भी देख नहीं पाती या देखना तक नहीं चाहतीं&#8230;कभी भय से घबराकर तो कभी उपेक्षा या अवहेलना में, विशेषकर दूसरों का दुख-दर्द &#8230;!        </p>
<p>बेचैन करती चुप्पी के साथ गाड़ी की रफ्तार तेज करके वह झट आगे बढ़ आया था। सोचती हूँ,- कार को  तो वहाँ से जल्द-से जल्द हटा ले गया , और पल भर में ही सब कुछ  वैसे ही पड़ा  पीछे छूट भी  गया; पर  क्या आज भी दृश्य पीछे छूट पाया..? क्या यही इलाज है  इन परिस्थितियों से निपटने  का..&#8217;.पलायन&#8217; &#8230;क्या बस यही  एक तरीका  शेष रह गया है हमारे पास! &#8230;     </p>
<p>सोच की भंवरों में कितना भी डूब लें सच्चाई तो यह है कि न तो आम आदमी के पास  इतना वक्त रहता है न ही इतना साहस कि दूसरों की सोचे, कानून और व्यवस्था से उलझ पाए, हाँ इतना जानना अवश्य जरूरी है कि  जहां कहीं भी अति या अन्यथा अतिक्रमण और अन्याय &#8230; स्वार्थ होगा, वहीं धुंध ( देखने-सोचने-समझने की अस्पष्ट प्रक्रिया ) होगी। &#8230; भले ही मौसम की धुंध  हो या लालच और कुरीतियों की। दुर्व्यवहार और अनाचारों की हो या दीन-दुनिया को भुलवा देने वाला कोई खुद हमारा अपना पाला भ्रम हो। या फिर सब कुछ और धुंधला कर देने वाली  प्यार की  दीवानगी ,  या फिर नफरत या निराशा की ही धुंध हो ! </p>
<p> धुंध, जो रहस्य है, चित्र है, भ्रान्ति है, इस घटाघोप  कुहासे की वजहें तो कई हो सकती हैं परन्तु परिणाम सदा एक ही रहता हैः धुंधला और अस्पष्ट- समझ और सोच की पकड़ से दूर और पूर्णतः भ्रामक&#8230; दृष्टि से सब कुछ  लपेटे और छुपाए&#8230;एक बेचैन और लाचार करता कोहराम। देखना चाहें तो भी दिखे नहीं, और दिखे भी तो स्वप्न-सा धुंधला&#8230;अस्पष्ट और अनचीन्हा&#8230;समझ और पहुंच से परे&#8230;जैसे अवचेतन मन में तैरती यादें; अधबनी बेरंग तस्बीरें&#8230; स्मृति और विस्मृति की तरंगों पर बेमतलब ही  डूबती-उतराती। </p>
<p>चीजों को देखने, अनुभव करने, समझने की क्रिया भी तो व्यक्तिगत ही होती है। ज्ञानी को जहां यह धुंध परदे के पीछे छिपी अनिश्चितता या रहस्य लगती है, जिसे वह सुलझाना चाहता है, तो प्रेमीयुगल को बेहद रोमांटिक। उमड़ते बादलों को देख प्रियतमा के साथ बैठा प्रेमी मेघ-मल्हार गाता है तो विरही नीर बहाता है।  मानव स्वभाव की तरह ही  समझ या अनुभूति भी तो कई-कई रूप और  आयाम लेती रहती है&#8230;लेती आई है और आँखों के आगे  भांति-भांति के प्रश्नचिंह लगाती चलती है;  जैसे क्या यह धुंध बाहर दृश्य में है या फिर खुद देखने वाली आंखों में&#8230; इनकी ठीक से न देख पाने की असमर्थता में?  फिर इस कोहरे को  लौकिक-पारलौकिक भांति-भांति के रहस्यों के अतिरिक्त अज्ञान और माया से भी तो जोड़ा जाता रहा है। तो क्या अंधेरे को चीरती मनःस्थिति या ज्ञान ही वह रोशनी है जिससे मंडित होकर  हम चीजों को उनके वास्तविक और विविध रंगों में देख पाते हैं&#8230;देख सकते हैं। पर ऐसी दृष्टि के लिए भी तो एक पारदर्शी मन की जरूरत होती है, जबकि मानव मूल्यों के प्रति पूर्ण तिरस्कार और दूसरों के अहसासों के प्रति पूर्णतः अवहेलना और उपेक्षा निश्चय ही आज हमें और-और संवेदना हीन और अकेला ही करते जा रहे हैं । </p>
<p>प्रकृति और मन की यह आंख-मिचौली और फिर इनके आपसी उलझाव और अपरिहार्य सामंजस्य का खेल तो सृष्टि के शुरुवात से ही चला आ रहा है। प्रकृति की विविधता को&#8230;उदारता को, इसके कोप को, मानव विविध रूपों में  सहता और समझता है;  कभी  डूबकर तो कभी उनसे डरकर। पूजा से लेकर पर्व और पर्यटन तक जाने किस-किस रूप में अभिव्यक्त किया है उसने खुद को, कभी आभार स्वरूप तो कभी मात्र प्रसन्न करने के लिए   &#8230; गहनतम रूप तक  में रोशनी की एक लकीर, एक रास्ता-सा ढूँढते हुए ।</p>
<p>क्या है यह धुंधः अंतर्मन(चेतन, अवचेतन) की जटिलता&#8230;इसके अनचीन्हे, अधूरे और जटिल  स्वप्न, या फिर उनसे निकल पाने की  व्यग्र और बेचैन ललक व तड़पड़ाहट …मात्र एक मौसम ही नहीं धुंध आज के शब्दकोष में अवचेतन मन का भी  पर्याय बनती जा रही  है। इसके आते ही अपराध और कुत्सित व्यवहारों में वृद्धि हो जाती है। वह जमाना और था जब मन या इन्द्रियों पर नियंत्रण की बातें होती थीं, हमारे ऋषि-मुनि इच्छाओं की तुलना एक ऐसी अग्नि से करते थे जिसमें जितनी कामना की आहुति दो उतनी ही  तीव्र होकर  धू-धू करेगी। आज तो लगता है मानव ने अपने जीवन की बागडोर ही इसे सौंप दी है।  शोध-पर शोध हो चुके हैं और बहुत कुछ लिखा-पढ़ा जा चुका है अवचेतन मन पर। फ्रायड और यंग के अनुसार तो  यह ‘इड’ या आंतरिक मन ही सबकुछ है, इसीके सहारे मानव जीवन पूर्णतः संचालित होता  है और यही उसकी  सफलता, असफलता..रुचि और व्यवहार आदि की क्लिष्ट गाथा लिखता है। यही उसके सारे आंतरिक.स्पष्ट-अस्पष्ट रहस्य और विकारों का ठिकाना भी है और उनसे छुटकारा पाने का यंत्र भी।  तो क्या यही मन में छुपा राम और रावण दोनों ही है। सोने की लंका है&#8230;दम तोड़ते दशरथ हैं&#8230;कैकयी और मंथरा हैं… दानव व महादानव ही नहीं, निर्बल परन्तु चतुर वानर सेना भी है&#8230; राम के दूरदर्शी, सक्षम पर समर्पित नायक हनुमान हैं&#8230;सहगामी और सहधर्मी, कर्तव्यपरायण लक्ष्मण और सीता हैं? जब सब कुछ हमारे अपने अंदर ही है तो कहीं-न-कहीं नियंत्रण भी तो हमारे अपने अंदर ही होना चाहिए। फिर क्यों यह मन सदैव ही अश्वमेध यज्ञ रचाता रहता है और अपनी शर्तों पर जीने व जीतने में ही सुखी रह पाता है, हार और अपनों से हारने के सुख को समझना ही नहीं चाहता, क्यों संयम और धैर्य आज के तेज गति वाले जीवन और मन दोनों से ही छूटते और टूटते जा रहे हैं! </p>
<p>सब जान-बूझकर भी क्यों होने देते हैं हम इतने राक्षसी और क्रूर अत्याचार खुद पर भी और अपने आसपास पर भी? क्यों नहीं मार सकते मन के अंदर बैठे रावण को…? माना कि कवियों ने कहा है कि वियोगी होगा पहला कवि, आह से निकला होगा गान, और  मानव-मन नित नई  कविता- कहानी और गीत रचता रहता है&#8230;तस्बीरें बना-बनाकर अमर कर देना चाहता है अपने हताश-निराश  सभी तरह के मनोभावों को, परन्तु सच्चाई यह है कि मनुष्य स्वभावतः ही सरवाइवर और योद्धा है। कलि और प्रलय की कल्पना के पहले वह बृह्मा और विष्णु को रच लेता है &#8230;नोहा की नाव बना लेता है क्योंकि  विषम से विषम परिस्थिति में भी जीतना और जीना ही चाहता है। हजार तकलीफों और विषमताओं के बाद भी  इतना निराशावादी नहीं वह कि बस दुख-दर्द और भटकन को ही आजीवन सीने से लगाए रहे, और एक नशे की सी हालत में  जीता रहे, अपने गम गलत करता हुआ।&#8230;दुरूह जंगल हो या अगम्य पर्वत; धरातल पर ही नहीं सागर की अभेद्य गहराइयों से भी उसने जीवन विष के साथ  आनंद का अमृत कलश ढूँढा हैः और उसीका संकल्प और स्थापन दोनों ही करता आया  है वह जीवन में&#8230; धरोहर की तरह निराशा और कुंठा को  संभाल कर रखना नहीं चाहा कभी उसने। </p>
<p>सत्यं शिवं और सुन्दरम् की तरफ ले जाने वाली कला और कलाकार क्या दोनों ही आज भटक चुके हैं, या यह भी हमारी हताश आंखों की धुंध मात्र  है&#8230;कला का एक प्रचलन मात्र है? माना कि धुंध का संबंध अवचेतन मन की यादें और ग्रन्थियों के साथ-साथ चेतन मन के भ्रम और भ्रान्ति&#8230;छलावा आदि से  भी है&#8230;अवसाद से है, परन्तु गहरी-से गहरी धुंध में भी तो पता रहता है..(.आस रहती ही है) कि पीछे सूरज भी है, जो मौका मिलते ही निकल आएगा और सब पुनः  साफ  नजर आने लगेगा। धुँध हो या चटक धूपः सोच न सिर्फ व्यक्ति की निर्मात्री और अधिधात्री है; चरित्र , आचरण खुद राग-रंग, सफलता-असफलता  आदि की सहज  सहचरी भी।<br />
<img data-attachment-id="11619" data-permalink="http://www.lekhni.net/%e0%a4%95%e0%a4%b0%e0%a4%b5%e0%a4%be-%e0%a4%9a%e0%a5%8c%e0%a4%a5%e0%a4%83-%e0%a4%9a%e0%a4%a8%e0%a5%8d%e0%a4%a6-%e0%a4%b9%e0%a4%be%e0%a4%af%e0%a4%95%e0%a5%82-%e0%a4%b6%e0%a5%88%e0%a4%b2-%e0%a4%85/s20/" data-orig-file="https://i1.wp.com/www.lekhni.net/wp-content/uploads/2019/10/s20.png?fit=725%2C1968" data-orig-size="725,1968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s20" data-image-description="" data-medium-file="https://i1.wp.com/www.lekhni.net/wp-content/uploads/2019/10/s20.png?fit=111%2C300" data-large-file="https://i1.wp.com/www.lekhni.net/wp-content/uploads/2019/10/s20.png?fit=377%2C1024" src="https://i1.wp.com/www.lekhni.net/wp-content/uploads/2019/10/s20.png?resize=172%2C174" alt="" width="172" height="174" class="alignnone size-full wp-image-11619" data-recalc-dims="1" /><br />
शैल अग्रवाल<br />
e.mail:shailagrawal@hotmail.com</p>
	</div>
	</article>        </div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="eu_cookie_law_widget-2" class="mh-widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</div><div id="mh_magazine_custom_pages-4" class="mh-widget mh_magazine_custom_pages"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">लेखनी समग्र</span></h4>			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">			</ul></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">विविधा</span></h4><form action="http://www.lekhni.net" method="get"><label class="screen-reader-text" for="cat">विविधा</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">लेखनी/Lekhni&nbsp;&nbsp;(94)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="meta-11" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meta</span></h4>			<ul>
						<li><a href="http://www.lekhni.net/wp-login.php">Log in</a></li>
			<li><a href="http://www.lekhni.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.lekhni.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>	</aside>    </div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">आपने कहा/Your comments</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://---' rel='external nofollow' class='url'>अंकुश्री Ankushri</a></span> on <a href="http://www.lekhni.net/%e0%a4%ac%e0%a4%be%e0%a4%b2%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be-%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a5%8d%e0%a4%b0%e0%a4%b9-%e0%a4%95%e0%a4%b9%e0%a4%be%e0%a4%b5%e0%a4%a4%e0%a5%8b%e0%a4%82/lekhni/#comment-6768">बालकविता संग्रह ‘कहावतों की कविताएं’ का हुआ लोकार्पण</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Lekhni.net' rel='external nofollow' class='url'>पद्मा मिश्रा</a></span> on <a href="http://www.lekhni.net/%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%b6%e0%a4%b8-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%b0%e0%a4%be%e0%a4%ae%e0%a4%95%e0%a4%a5%e0%a4%be-%e0%a4%aa%e0%a4%b0-%e0%a4%85%e0%a4%82%e0%a4%a4%e0%a4%b0/lekhni/#comment-6061">मारीशस में रामकथा पर अंतरराष्ट्रीय संगोष्ठियाँ और सम्मान समारोह संपन्नःमुंबई।(प्रेस विज्ञप्ति)। 2 सितंबर,2018।</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulooktimes.blogspot.in/' rel='external nofollow' class='url'>सुशील</a></span> on <a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5041">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">विभा रानी श्रीवास्तव</span> on <a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/%e0%a4%95%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a4%be%e0%a4%8f%e0%a4%81-%e0%a4%86%e0%a4%9c-%e0%a4%94%e0%a4%b0-%e0%a4%85%e0%a4%ad%e0%a5%80-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf/#comment-5039">कविता आज और अभी</a></li><li class="recentcomments"><span class="comment-author-link">Devi nangrani</span> on <a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/about-us/#comment-5012">Contact us</a></li></ul></div>			</div>
									<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="blog-stats-3" class="mh-footer-widget blog-stats"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Blog Stats</span></h6><ul><li>69,308 hits</li></ul></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2-container"><ul id="menu-%e0%a4%aa%e0%a5%81%e0%a4%b0%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%85%e0%a4%82%e0%a4%95-old-issues-2" class="menu"><li id="menu-item-10197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10197"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014/">लेखनी/Lekhni- अप्रैल-2014-1</a></li>
<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-2014-2/">लेखनी/Lekhni-अप्रैल 2014-2</a></li>
<li id="menu-item-8800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8800"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/lekhni-april-2014/">Lekhni-April 2014</a></li>
<li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/lekhni-mayjune-2014/">LEKHNI-MAY/JUNE 2014</a></li>
<li id="menu-item-8843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8843"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014/">लेखनी/Lekhni- मई-जून-2014-1</a></li>
<li id="menu-item-8842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8842"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-2014-2/">लेखनी/Lekhni-मई-जून-2014-2</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8805"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अगस्त-सितंबर-2014</a></li>
<li id="menu-item-8852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8852"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2014/">लेखनी/Lekhni-अक्तूबर- नवंबर 2014</a></li>
<li id="menu-item-8840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8840"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-2015/">लेखनी/Lekhni- दिसंबर-जनवरी 2015</a></li>
<li id="menu-item-8841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8841"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a/">लेखनी/Lekhni- फरवरी मार्च 2015</a></li>
<li id="menu-item-8803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8803"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-%e0%a4%ae%e0%a4%88-2015/">लेखनी / Lekhni- अप्रैल-मई 2015</a></li>
<li id="menu-item-8804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8804"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%82%e0%a4%a8-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-2015/">लेखनी / Lekhni- जून-जुलाई 2015</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8806"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/Lekhni अगस्त-सितंबर 2015</a></li>
<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8808"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-2015/">लेखनी/ Lekhni-अक्तूबर-नवंबर 2015</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4300"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-15-january-16/">लेखनी/Lekhni-जनवरी / फरवरी16</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4299"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-16/">लेखनी/Lekhni-मार्च-अप्रैल 16</a></li>
<li id="menu-item-4298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4298"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-16-2/">लेखनी/Lekhni मई-जून 16</a></li>
<li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-2016/">लेखनी/ Lekhni- जुलाई-अगस्त 2016</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni-सितंबर-अक्तूबर-16</a></li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-16/">लेखनी/Lekhni नवंबर-दिसंबर 16</a></li>
<li id="menu-item-8794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8794"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-17/">लेखनी/Lekhni-जनवरी-फरवरी 17</a></li>
<li id="menu-item-8798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8798"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b217/">लेखनी/Lekhni- मार्च-अप्रैल17</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8787"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-17/">लेखनी/Lekhni-मई-जून 17</a></li>
<li id="menu-item-8846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8846"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-17/">लेखनी/Lekhni – जुलाई- अगस्त 17</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8790"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a5%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/LEKHNI-सितंबर-अक्टूबर 17</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-17/">लेखनी/Lekhni-नवंबर-दिसंबर 17</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8793"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-18/">लेखनी/Lekhni-जनवरी-फरवरी 18</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-18/">लेखनी/Lekhni-मार्च-अप्रैल 18</a></li>
<li id="menu-item-8791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8791"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%88-%e0%a4%9c%e0%a5%82%e0%a4%a8-18/">लेखनी/Lekhni-मई- जून 18</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8786"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a5%81%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%85%e0%a4%97%e0%a4%b8%e0%a5%8d%e0%a4%a4-18/">लेखनी/Lekhni-जुलाई-अगस्त-18</a></li>
<li id="menu-item-8785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8785"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni -सितंबर-अक्तूबर 18</a></li>
<li id="menu-item-9651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9651"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-18/">लेखनी/Lekhni-नवंबर-दिसंबर 18</a></li>
<li id="menu-item-9653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9653"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%9c%e0%a4%a8%e0%a4%b5%e0%a4%b0%e0%a5%80-%e0%a4%ab%e0%a4%b0%e0%a4%b5%e0%a4%b0%e0%a5%80-2019/">लेखनी/Lekhni-जनवरी-फरवरी-19</a></li>
<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80lekhni-%e0%a4%b8%e0%a4%ae%e0%a4%97%e0%a5%8d%e0%a4%b0/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%ae%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%9a-%e0%a4%85%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%88%e0%a4%b2-19/">लेखनी/Lekhni-मार्च-अप्रैल-19</a></li>
<li id="menu-item-10674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10674"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-may-june-19/">लेखनी/Lekhni-May-June 19</a></li>
<li id="menu-item-10673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10673"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-july-august-19/">लेखनी/Lekhni-July-August 19</a></li>
<li id="menu-item-11889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11889"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%b8%e0%a4%bf%e0%a4%a4%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%85%e0%a4%95%e0%a5%8d%e0%a4%a4%e0%a5%82%e0%a4%ac%e0%a4%b0-19/">लेखनी/LEKHNI-सितंबर-अक्तूबर 19</a></li>
<li id="menu-item-12248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12248"><a href="http://www.lekhni.net/%e0%a4%b2%e0%a5%87%e0%a4%96%e0%a4%a8%e0%a5%80-lekhni-%e0%a4%a8%e0%a4%b5%e0%a4%82%e0%a4%ac%e0%a4%b0-%e0%a4%a6%e0%a4%bf%e0%a4%b8%e0%a4%82%e0%a4%ac%e0%a4%b0-19/">लेखनी/Lekhni-नवंबर-दिसंबर 19</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lekhni.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.lekhni.net\/wp-admin\/admin-ajax.php","nonce":"fe6e6e6fec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lekhni.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lekhni.net%2F%25e0%25a4%25b2%25e0%25a5%2587%25e0%25a4%2596%25e0%25a4%25a8%25e0%25a5%2580-lekhni-%25e0%25a4%259c%25e0%25a4%25a8%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-%25e0%25a4%25ab%25e0%25a4%25b0%25e0%25a4%25b5%25e0%25a4%25b0%25e0%25a5%2580-20%2F__trashed%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lekhni.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.2',blog:'70061802',post:'12413',tz:'0',srv:'www.lekhni.net'} ]);
	_stq.push([ 'clickTrackerInit', '70061802', '12413' ]);
</script>
</body>
</html>